Contact mis le témoin préchauffage ne s'allume pas

- 16 janv. 2018 à 14:05 - Dernière réponse :
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
- 17 janv. 2018 à 18:12
Bonjour,
Je met le contact le témoin préchauffage ne s'allume pas sur Citroën berlingot multispace année 2007 mais le moteur démarre
Afficher la suite 

Votre réponse

7 réponses

Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 16 janv. 2018 à 18:03
0
Merci
Bonjour

mais le moteur démarre , normalement ??? difficilement ???
Commenter la réponse de renard31
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
- 16 janv. 2018 à 20:47
0
Merci
Bonsoir, je ne sais ou vous habitez mais pour qu' il s' allume il faut vraiment que les t° soient très basses...
Vous êtes sur de la haute pression, les bougies ne servent quasiment pas...
Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 17 janv. 2018 à 01:50
les bougies ne servent quasiment pas..., si c'est vraiment le cas , il y a longtemps que les ingénieurs les auraient supprimées ( juste pour alléger le poids des véhicules )
sur les diesels modernes c'est des bougies à chauffage rapide contrairement aux diesels d'il y a 20/25 ans qui mettaient 7/10 secondes
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
>
Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 17 janv. 2018 à 18:07
Et pourtant...
Je n' invente rien, elle ne serve qu' à la dépollution
Vous n' êtes pas en présence des anciennes préchambres qu' il fallait bien chauffer (surtout l' hiver) sur de la haute pression le gazole est tellement volatile qu' il est inutile de faire préchauffer comme c' était le cas sur les anciens moteurs diesels...
Comparez les compressions d' un injection directe et d' un indirecte, vous comprendrez surement
ma réponse.
Commenter la réponse de mimi69780
0
Merci
Bonjour le moteur démarre bien et roule très bien sauf qu'il n'y a pas de témoin préchauffage et d'air bag quand je met le contact et pour moi c'est pas normal merci pour votre réponse j'habite à la réunion
Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 17 janv. 2018 à 16:52
des ampoules de témoins grillées
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
- 17 janv. 2018 à 18:12
Le témoin d' air bag n' a rien à voir avec le témoin des bougies.
Tentez de gigoter le faisceau d' air bag sous le siège conducteur, peut être que vous avez une rupture
du faisceau ?...
Commenter la réponse de Jean