Regime moteur ne depasse pas 4000 trs/min

Signaler
Messages postés
3
Date d'inscription
dimanche 1 février 2015
Statut
Membre
Dernière intervention
1 février 2015
-
 bouboul -
salut tout le monde ! ma voiture Volkswagen polo 1.2l (année 2003) n'est plus puissante ! voila le problème c'est qu'elle ne dépasse plus les 4000 tours en n'importe quel rapport (même au point mort ) quand j'accélère le régime moteur monte mais la voiture ne prend pas de vitesse ! quand ça arrive à 4 milles tours avec un bruit trop fort l'aiguille se met à "danser" en montant et descendant autours des 4000 trs/min et c'est comme si elle fait un frein moteur ! et quand j'accélère brusquement à fond ça fait un bruit comme une voiture de sport mais n'avance pas trop et le voyant batterie s'allume et ça s'arrête toujours en 4000 trs :( ! j'ai lu que c'était un problème de débitmètre ou embrayage (j'ai fait le test qui était sur YouTube ça parait normal ) ou bougies mais je ne sais pas d'où vient la panne ! merci de donner vos avis :)

1 réponse

Messages postés
26577
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juin 2020
2 824
Bjr, votre embrayage est innocent.Plusieurs causes possibles, débitmètre,boitier papillon,....
Messages postés
3
Date d'inscription
dimanche 1 février 2015
Statut
Membre
Dernière intervention
1 février 2015

alors ça sera dur de localiser la panne ! en plus j'ai le voyant EPC qui s'allume et voyant de direction mais rarement ! quand le voyant EPC s'allume les feux stop arrière ne s'allument plus !
Messages postés
26577
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juin 2020
2 824
Vraisemblablement il y a un souci d'ordre électrique(batterie en fin de vie, alternateur, capteur,..)
Messages postés
3
Date d'inscription
dimanche 1 février 2015
Statut
Membre
Dernière intervention
1 février 2015

bien , alors merci pour votre réponse mon frère ! je partagerais la solution si je la trouve
pq tu cherche a dépassé les 4000t/min ????