Moteur qui ne monte pas dans les tours xu5jp

will - 29 juil. 2015 à 16:06
 will - 29 juil. 2015 à 19:47
Bonjour,
Jai fait un joint de culasse sur un xu5jp, jai nettoyer la culasse ( chambre de combustion, conduit agrandi et poli, soupape decalaminer puis rodage ), apres sa jai tout remonter avec des joints neuf. Le moteur à démarrer mais jai eu l'impression qu'il tournait sur 2 cylindre il monté plus en régime, en pleine charge on dirait qu'il s'étouffe et à la décélération le moteur est prêt à caler, le ralenti est instable et au regime max ou il peut aller (environ 2500tr) il y a du cliquetis
Alors jai suspecté les bougies je lai ai changé rien ne change
Jai redéculasser tout m'avait l'air bien ( pas de marque de soupape sur le piston, pas de crasse), jai pris ma comprsssion elle m'a lair correcte (13 b), jai vérifié les injecteur ,jai vérifié tout les connecteur, jai refait un jeu aux soupape, jai vérifié si il ny avait pas de prise d'air à l'admission mais rien ne change je suis à court d'idées si quelqu'un peut m'aider sa serait pas mal.
Ps: jai mis un joint de culasse 0,2 plus petit que l'ancien

1 réponse

michou13000
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
166
29 juil. 2015 à 19:03
bonsoir, comment avez vous controlé si prise d air à l admission ?
donnez les compressions sur chaque cylindre .
1
Bonsoir jai regarder l'etat des durite qui vienne sur le collecteur et le joint est neuf, et le collecteur n'est pas abîmé.
Pour les compression jai 13,12,13,14 bars donc elle sont bonne
0