Signaler

Peugeot 306 hdi

Posez votre question freeland29 1Messages postés mercredi 11 janvier 2017Date d'inscription 11 janvier 2017 Dernière intervention - Dernière réponse le 12 janv. 2017 à 19:08 par snocky.
Bonjour a tous
-je cherche des avis ou des témoignages concernant ma 306 HDI, qui depuis quelques temps refuse de démarrer , ou très mal, grosse sollicitation du démarreur,filtre GO neuf +bougies préchauffage neuves,et sonde température d eau...
-serait preneur Revue Technique !

Merci pour vos avis(,si possible d un pro...! )

CDLT.
Afficher la suite 
Utile
+0
moins plus
Bjr, tension de batterie?
Donnez votre avis
Utile
+0
moins plus
Bjr,merci de répondre !

-batterie ok. 14.5v puis 12.5V PENDANT PHASE DÉMARRAGE...
-Après renseignement technicien PEUGEOT,pourrait être problème injecteurs.
-je vais d abord faire un traitement injecteurs,moins cher que les injecteurs,(même a la casse),
a+, pour+ d infos.....
Donnez votre avis
Utile
+0
moins plus
Bonjour,
Puisque la tension de batterie semble correcte, vérifiez la pression de gavage avant la pompe haute pression, elle doit être autour de 3 bars sinon la pompe de gavage est en défaut (puisque le filtre est neuf). Si c'est correct de ce côté, il faut s'assurer qu'il n'y a pas une soupape "en prise". Autrement dit vérifiez le jeu aux poussoirs de soupapes. Les injecteurs sont à envisager en dernier lieu seulement car ils ne "bougent" pas avant au moins 200 000 kms, en encore ! (Evidemment c'est plus rentable de changer les injecteurs que de vérifier le jeu aux soupapes ! ! !. . .)
Amicalement.
Donnez votre avis
Utile
+0
moins plus
Bjr, le démarreur n'est pas non plus à exclure
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !