Signaler

2 alternateurs neuf hs en 48h clio 2 essence

Posez votre question thierry02200 7Messages postés dimanche 1 janvier 2017Date d'inscription 4 janvier 2017 Dernière intervention - Dernière réponse le 4 janv. 2017 à 09:28 par snocky.
Bonjour,

Exposition du problème : Sur la clio 2 d'un ami la voiture s’arrêtait régulièrement sans cause apparente depuis quelques semaines, mais redémarré sans problème. Puis un jour elle s’arrête et ne redémarre pas, plus de batterie. Test de charge = alternateur hs. Il remplace l'alternateur par un neuf sans remplacer la batterie, démarrage aux pinces et ça ne fonctionne pas . C'est la que j'interviens : je contrôle la charge = pas de charge , témoin charge non allumé. Je contrôle le témoin, il fonctionne , je remet une masse entre la batterie et le moteur , ça ne change rien, je refais un fil d'excitation de l'alternateur directement depuis la batterie pas de résultat, mon diagnostique : "ton alternateur neuf est défectueux". Sont vendeur de pièces lui redonne gentiment un autre alternateur en s'excusant de la gène... je remonte le nouvel alternateur neuf ( pris au nr de série de la voiture) et là tout fonctionne normalement........ pendant 2 jours, ce soir mon ami m'appelle : " je suis en panne devant chez moi plus de batterie " j'y vais, démarrage aux pinces, contrôle de la charge = plus rien et à nouveau plus d'allumage du témoin de charge à la mise du contact. J'ai oublié de préciser qu'au montage du 2ème alternateur neuf j'ai remplacé la batterie. Voila le problème....j'avoue humblement que je sèche.... quelqu'un a une idée ou a déjà eu ce problème ?
Merci d'avance de votre aide précieuse :) :) :)
Afficher la suite 
Utile
+0
moins plus
Bjr,quelles sont les tensions?
Donnez votre avis
Utile
+0
moins plus
quand ça chargé environ 14 v sorti alternateur, quand ça ne charge plus ou moteur arrêté environ 12v
snocky. 18156Messages postés mardi 11 octobre 2011Date d'inscription 19 février 2017 Dernière intervention - 1 janv. 2017 à 19:55
Donc vs avez une tension de alternateur bonne et une batterie hs
Répondre
Donnez votre avis
Utile
+0
moins plus
Non comme je l'ai écrit la batterie à été changé en même temps que le 2 eme alternateur elle est ok, c'est le 2eme alternateur neuf qui a nouveau ne charge plus
snocky. 18156Messages postés mardi 11 octobre 2011Date d'inscription 19 février 2017 Dernière intervention - 2 janv. 2017 à 11:04
Vs indiquez pourtant 14v moteur tournant!?!.
Répondre
Donnez votre avis
Utile
+0
moins plus
Lis bien mes explications.... 14v au montage avant qu'il ne regrille puis plus de charge après 2 jours
Donc la quetion n'est pas de savoir si l'alternateur est hs ou pas mais ce qui peut faire griller deux alternateurs neuf aussi rapidement
snocky. 18156Messages postés mardi 11 octobre 2011Date d'inscription 19 février 2017 Dernière intervention - 2 janv. 2017 à 11:58
Si je lis bien, je lis "quand ça chargé environ 14 v sorti alternateur, quand ça ne charge plus ou moteur arrêté environ 12v", ce qui ne veut rien dire!Il serait souhaitable d'être precis!

Quelle est la tension d'alternateur?(donc moteur tournant)
Queelle est la tension de batterie?(donc moteur arrêté)
Répondre
thierry02200 7Messages postés dimanche 1 janvier 2017Date d'inscription 4 janvier 2017 Dernière intervention - 2 janv. 2017 à 12:48
désormais moteur tournant environ 12v de tension batterie et alternateur...l'alternateur ne charge plus il a à nouveau grillé.
Répondre
snocky. 18156Messages postés mardi 11 octobre 2011Date d'inscription 19 février 2017 Dernière intervention - 2 janv. 2017 à 13:07
ah voila!et la lampe s'allume?
Répondre
thierry02200 7Messages postés dimanche 1 janvier 2017Date d'inscription 4 janvier 2017 Dernière intervention - 2 janv. 2017 à 23:14
non comme la première fois le témoin ne s'allume pas même moteur a l’arrêt et contact mis
Répondre
snocky. 18156Messages postés mardi 11 octobre 2011Date d'inscription 19 février 2017 Dernière intervention - 3 janv. 2017 à 09:19
verifiez du coté du cable d'excitation
Répondre
Donnez votre avis
Utile
+0
moins plus
Cable d'excitation vérifié avec lampe témoin = ok
snocky. 18156Messages postés mardi 11 octobre 2011Date d'inscription 19 février 2017 Dernière intervention - 4 janv. 2017 à 09:28
Vérifiez l'état de l'ensemble des connexions (état, oxydation, ...)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !