Problème de démarrage de ma Toyota Starlet essence 1.0

Signaler
-
 Mrad -
Bonjour, a chaque 2 h le démarrage de ma voiture et très difficile le moteur s'arrête dé que je l'ache l'accélérateur de plus j'ai changé les câbles et les bougie d'allumage le vis platiné le condensateur et j'ai nettoyé le carburateur et mon mécanicien ma fait un bon réglage pour le delco je suis très étonné merci .

8 réponses

Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
903
Quelle marque de bougies avez vous mis?
la marque des bougies utilisé " Bosch"
DE PLUS Quand le moteur est chaud elle ne fait pas ce problème .
j'ai changé beaucoup des bougies denso champion Bosch.sa n'a pas marché.
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
903
allo allo, vous êtes marrante, y'a des gens qui bossent!A votre place, je mettrais des vraies bougies, des Denso par ex.
nn mrad ou 22925535 c moi le même personne. a votre avis il n'a pas un problème Electricité .ex:bobine ou démarreur.
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
903
Je ne vois ce que vient faire le démarreur la dedans!Juste par expérience (je uis chef d'atelier chez toyota...), je peux vous dire que sur une japonaise, mettre des bougies "à la c.." (bosch, valéo, béru....) à la place de denso occasionne souvent ce genre de surprises......(après je n'ai pas votre auto sous les yeux non plus)
okkk merciiiiiiiiii.bien.