Pourquoi ma Twingo essence ne redémarre plus ?

- - Dernière réponse :  zanilo52 - 12 nov. 2010 à 23:37
Bonjour, J'ai acheté une Twingo d'occasion, essence de 94... Je me suis retrouvé en réserve (c'est pas la première fois ^^) et je suis donc aller mettre de l'essence... Je fais le plein et IMPOSSIBLE de redémarrer ! Même pas un petit bruit de démarreur, rien... j'ai "tripoter" les causses de la batterie, rien ! Les voyant s'allument normalement... il n'y a juste aucune réaction quand j'enclenche le dernier cran en tournant la clef... Est-ce dejà arrivé a quelqu'un ? Voyez vous d'où viens le problème ? Merci
Afficher la suite 

10 réponses

Meilleure réponse
Messages postés
27002
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2019
176
11
Merci
bonjour a mon avis aucun lien entre le fait que vous n'ayez plus d'essence et le fait que votre moteur ne se lance pas en tournant la clé. ce serait surement plus un soucis d'ordre électrique

Dire « Merci » 11

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7193 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_frmu
4
Merci
Mettez vous dans une zone sans bruit. Mettez le contact et au moment de tester de démarrer votre véhicule, tendez bien l'oreille pour entendre ne serait ce qu'un cliquetis. Faites plusieurs essais car ce dernier est parfois timide. * Si aucun cliquetis ne se fait, vous devriez vérifier les contacteurs de votre véhicule. (Bien souvent sous le capot, dans une boite en plastique noire). Tentez de vous en procurer en casse auto, ce genre de véhicule est très commun et cela fera donc votre bonheur pour une poignée d'euros. * Si vous entendez un cliquetis, munissez vous de votre multimètre (fonction ohmètre) et tester le démarreur. Si aucune valeur ne s'affiche, c'est la pièce à changer.Sinon, testez la bobine d'allumage ( c'est un objet sous le capot avec des ouvertures laissant entrevoir des enroulements de cuivre). SI une valeur s'affiche, tester la tête de delco etc etc...
Commenter la réponse de mwoitter
Messages postés
1178
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
19 avril 2019
226
2
Merci
vérifiez quand même la tension de la batterie.
Commenter la réponse de stf_paroroma
2
Merci
Ca arrive parfois que soit les charbons collent soit le solenoid de demarreur ne s'enclenche pas et le jus ne va pas au demarreur, il suffit parfois de mettre en prise la boite devitesse en 1 ere ou seconde et de faire aler d'avant en arriere le vehicule pour decoincer le tout
Commenter la réponse de zanilo52
Messages postés
1178
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
19 avril 2019
226
1
Merci
Bonjour, Quand vous essayez de démarrer, les voyants du tableau de bord s'éteignent-ils ? A vérifier, mais il est possible qu'un élément de la batterie se soit mis en court jus, et du coup la batterie serait morte. Prenez un testeur électrique et vérifiez la tension aux bornes de la batterie (tout débranché). Si elle est inférieure ou égal à 10,5 volts la batterie est morte (Cela peut arriver d'un seul coup). A+
Commenter la réponse de stf_paroroma
1
Merci
non, les voyants fonctionnaient très bien... les warnings aussi...
Commenter la réponse de arclune
Messages postés
1167
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
13 mai 2017
96
1
Merci
Bonsoir Si la batterie est bonne, voir le démarreur, très souvent les charbons, plur rarement les contacts usés du lanceur. Pour tester sans multimètre allumer les phares. ils doivent s'allumer franchement.
Commenter la réponse de stf_mareson
1
Merci
Bonsoir,si le voyant de charge s'allume et si le démarreur n'entraine pas le moteur, vérifier le serrage des fils sur les bornes de la batterie, ainsi que celui du fil de masse à sa connexion sur la caisse.Il est assez courant que les fils finissent par se désserrer, méme s'ils donnent l'impression d'étre bien serrés.Si l'une des bornes de la batterie devient très chaude lorsqu'on essaie de faire tourner le démarreur,c'est une indication certaine d'une mauvaise connexion à cette borne.
Commenter la réponse de CastorMalin
Messages postés
57619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
32
1
Merci
Bonjour arclune A mon point de vue 3 vérifications: -Démontez vos cosses de batterie nettoyez les, mettre un peu de graisse pour éviter l'oxydation. -la clé de contact défectueuse, pour le vérifier il suffit de shunter le fil allant au démarreur avec l'alimentation de la clé voir le plan du contact. -le démarreur, charbons, il m'est arrivé de donner un coup fort sur le démarreur pour qu'il reparte mais à court terme. Bon recherche
Commenter la réponse de stf_jpd87
1
Merci
c'était donc le démarreur ! ^^ pour la faire repartir, je l'ai mis en pente et j'ai démarrer en 2nd... Les charbons doivent être coincés ;) mais le démarreur et difficile d'acces alors un coup dessus n'est pas la meilleur solution... Merci pour vos conseil ;)
Commenter la réponse de arclune