ANTI DEMARRAGE TWINGO [Résolu]

MONIQUE21014 4 Messages postés dimanche 14 octobre 2012Date d'inscription 15 octobre 2012 Dernière intervention - 14 oct. 2012 à 18:06 - Dernière réponse :  Lula
- 20 janv. 2018 à 07:37
Bonjour,
j'ai une twingo de 96, et le système anti-démarrage ne me permet pas de la mettre en route. La clé fonctionne, elle a été testée.
j'ai pu obtenir grâce à un ami le code à 4 chiffres (que RENAULT ne m'a pas proposé) pour me dépanner avec le comodo, mais voilà le 3ème chiffre est un O. Comment dois-je faire, car cela me bloque au niveau de la manipulation. Je suis bloquée chez moi depuis 4 jours.

MERCI D'AVANCE
Afficher la suite 

10 réponses

Répondre au sujet
MONIQUE21014 4 Messages postés dimanche 14 octobre 2012Date d'inscription 15 octobre 2012 Dernière intervention - 14 oct. 2012 à 21:59
+3
Utile
Bonsoir,
si le 0 n'existe pas, sur quel site je peux avoir le fameux code de 4 chiffres.
merci
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de MONIQUE21014
MONIQUE21014 4 Messages postés dimanche 14 octobre 2012Date d'inscription 15 octobre 2012 Dernière intervention - 15 oct. 2012 à 22:24
+1
Utile
2
bon enfin ma twingo revit, après avoir été chez RENAULT où j'ai pu avoir le code magique à 4 chiffres pour démarrer ma voiture qui était restée chez moi pendant
4 jours, je me suis rendue à nouveau chez RENAULT avec ma twingo, et là je ne sais pas par quel tour de magie, le garagiste a pris mes deux clés, dont une ne
fonctionnait plus depuis des années, et à laquelle il a mis simplement des nouvelles piles, il a donc dirigé les deux clés vers le plafonnier, et après plusieurs clics c'est reparti comme avant. En tout coût de l'opération moins de 10 € pour l'achat des piles pour une seule clé.
renaultpacontent 4 Messages postés mardi 22 décembre 2015Date d'inscription 22 décembre 2015 Dernière intervention - 22 déc. 2015 à 12:17
est il normal que les usines renault empêchent le concessionnaire a st malo de désactiver le système antidémarrage sur un véhicule de 15 ans en parfait état meca par ailleurs ? ? ?
tout en admettant qu il n y a plus de délai de fabrication du double ;;;;;;
c est , quasi, de l obsolescence programmée .une auto n est pas un lave linge .
GuillaumeLinternaute 69 Messages postés lundi 4 mai 2015Date d'inscriptionModérateurStatut 30 août 2017 Dernière intervention - 11 avril 2017 à 15:59
Merci de votre retour pour ceux qui rencontrent le même problème. Vous pouvez également trouver des informations sur le système antidémarrage ici : http://www.linternaute.com/auto/pratique/mecanique/19180/antidemarrage-de-voiture-a-quoi-sert-il-quelles-sont-les-pannes.html
Commenter la réponse de MONIQUE21014
shar013 10 Messages postés lundi 22 juillet 2013Date d'inscription 24 juillet 2013 Dernière intervention - 22 juil. 2013 à 17:41
+1
Utile
estce payant
Commenter la réponse de shar013
PierreBPSCCM 44 Messages postés dimanche 23 janvier 2011Date d'inscription 7 novembre 2017 Dernière intervention - 24 oct. 2014 à 11:51
0
Utile
2
Bonjour,
Oct2014: Ma Renault Twingo de 2005 a commencé à ne plus démarrer de plus en plus souvent.. (Clés à téléCommande Radio, et non iR).
Par contre, l'ouverture à distance des portes (avec les 2 clés, piles OK) marche ! Mais J'ai le voyant rouge du tableau de bord qui Clignote tout le temps, donc l'anti Démarrage est actif et m'empêche de démarrer avec mes clés.
Ai vu sur un forum une solution qui a marché pour moi:
J'ai débranché ma Batterie 12v (1 pole suffit) pendant env. 2 mn, l'ai rebranchée... et bingo ça marche !
Voilà pour mon cas, ça ressemble à un Reset "Hard" du Récepteur, comme un PC !
Batterie déconnectée puis reconnectée: Ben en fait.. finalement ç'est pas encore ça, car le lendemain, c'est 1 fois sur 3 !
Je vais creuser +
PierreBPSCCM 44 Messages postés dimanche 23 janvier 2011Date d'inscription 7 novembre 2017 Dernière intervention - 1 nov. 2014 à 18:59
_ En fait, il semble que c'était les piles des Télécommandes ( 3Volt CR1220) qui étaient un peu usées au bout de 7 ans, cad 3V à vide et 2.8V en Bip actif.
Cette petite baisse de tension actionnait parfaitement l'ouverture centralisée des portes, Mais pas forcément l'antiDémarrage !
_ Avec des piles neuves cad 3.3V à vide et 3V en Bip actif, je n'ai plus de soucis depuis plusieurs jour !
( Contrairement aux + vieilles twingo avant 2000, mes 2 Clés ont reMarché immédiatement sans rien reprogrammer etc..)
Commenter la réponse de PierreBPSCCM
0
Utile
Une chose est sûre c'est qu'on m'a volé ma Twingo, sans clef et avec anti démarrage en 10 minutes ! Ils ont commencé par fracturer le capot donc il doit y avoir un accès simple quand même......
Commenter la réponse de Lula
shar013 10 Messages postés lundi 22 juillet 2013Date d'inscription 24 juillet 2013 Dernière intervention - 22 juil. 2013 à 15:07
-2
Utile
salut monique j ai le meme probleme que toi mais je n ai pas reussi a avoir le code peus tu m aider cordialement
Commenter la réponse de shar013