Problème de démarrage twingo 1

Quentin - 14 déc. 2017 à 09:23
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 - 17 déc. 2017 à 12:02
Bonjour,

Pour commencer ma voiture est une twingo (C063) de mai 1996.

Depuis que la pluie et le froid ont fait leur retour ma voiture ne démarre plus, elle ne veut rien savoir. J'entends la pompe à essence qui se met en route et le démarreur qui essai de lancer le moteur (je précise pour écarter cette piste) mais rien ne se passe. Le moteur se lance parfois de manière à peine perceptible puis cale.

J'ai eu le même problème l'hiver dernier sans en trouver la cause, j'ai donc essayé de prendre les devant cette année et mis de l'anti humidité sur les contacts électriques mais visiblement ça n'a pas évité la panne.

Pensez-vous que ça puisse simplement venir d'une batterie trop faible ou alors d'un problème autre (delco, etc) ? (c'est la même depuis que j'ai acquis la voiture en 2015, je l'ai déjà rechargé mais je ne sais pas trop à quelle fréquence il faut la remplacer, et je ne sais pas non plus depuis combien de temps elle a été installé). J'avais remarqué cet été que le régime du moteur diminuait lorsque j'allumais les feux et/ou la ventilation, j'avais mis ça sur le compte de l'âge de la voiture ...

Vous remerciant par avance

1 réponse

snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 664
14 déc. 2017 à 10:52
Bjr, si c'est en rapport avec l'humidité, voir la tête (micro fissure) et les fils.
Le pmh est également un grand classique mais se fout de l'humidité
1
Merci beaucoup

Je vais regardé aujourd'hui, voir déjà si je constate de l'humidité à l'intérieur puis des fissures
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 664
14 déc. 2017 à 12:56
Ça ne se voit pas forcément. Pour le faible coût que ça représente, ça se remplace par sécurité
0