Problème de démarrage twingo 1

- - Dernière réponse : snocky.
Messages postés
23363
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
- 17 déc. 2017 à 12:02
Bonjour,

Pour commencer ma voiture est une twingo (C063) de mai 1996.

Depuis que la pluie et le froid ont fait leur retour ma voiture ne démarre plus, elle ne veut rien savoir. J'entends la pompe à essence qui se met en route et le démarreur qui essai de lancer le moteur (je précise pour écarter cette piste) mais rien ne se passe. Le moteur se lance parfois de manière à peine perceptible puis cale.

J'ai eu le même problème l'hiver dernier sans en trouver la cause, j'ai donc essayé de prendre les devant cette année et mis de l'anti humidité sur les contacts électriques mais visiblement ça n'a pas évité la panne.

Pensez-vous que ça puisse simplement venir d'une batterie trop faible ou alors d'un problème autre (delco, etc) ? (c'est la même depuis que j'ai acquis la voiture en 2015, je l'ai déjà rechargé mais je ne sais pas trop à quelle fréquence il faut la remplacer, et je ne sais pas non plus depuis combien de temps elle a été installé). J'avais remarqué cet été que le régime du moteur diminuait lorsque j'allumais les feux et/ou la ventilation, j'avais mis ça sur le compte de l'âge de la voiture ...

Vous remerciant par avance
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
23363
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
1
Merci
Bjr, si c'est en rapport avec l'humidité, voir la tête (micro fissure) et les fils.
Le pmh est également un grand classique mais se fout de l'humidité

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 561 internautes nous ont dit merci ce mois-ci

snocky.
Messages postés
23363
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
Ça ne se voit pas forcément. Pour le faible coût que ça représente, ça se remplace par sécurité
Effectivement, je n'ai pas constaté à l’œil nu de fissures en revanche il y avait pas mal de condensation ... J'ai commandé une nouvelle tête de delco et un doigt d'allumage tant qu'à faire. En espérant que le problème vienne de là
snocky.
Messages postés
23363
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
ca ne l'a tuera pas
Bon, entre temps ma voiture s'est faite cambriolée, elle prend l'eau par la portière, je suis ravie, mais c'est un autre sujet ...

Sinon, après avoir changé la tête de delco et le doigt : magie ! Elle redémarre ! Bon il faut dire qu'il n'a pas plu depuis deux jours, à voir aux prochaines pluies ce que ça donne

En tout cas, je vous remercie pour votre aide
snocky.
Messages postés
23363
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
c'est tjs ca!
Commenter la réponse de snocky.