Twingo ne demarre plus, allumage?

Résolu
glucoze - 6 nov. 2018 à 17:03
snocky. Messages postés 28467 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 - 9 nov. 2018 à 16:37
Salut, alors voilà je viens vers vous par rapport a la twingo de ma copine (twingo 1, phase 2, essence de 2002).
Le problème en lui même c'est qu'elle ne démarre plus (tout les voyants son ok, elle démarre presque mais cale aussitôt en broutonant ). Ca à commencé par des non démarrage de temps et aujourd'hui plus rien depuis 2 jours.
La tension de la batterie est bonne moteur éteint et allumé donc ce n'est ni la batterie ni l'alternateur, j'ai alors suspecté le contacteur PMH que j'ai changé mais sans succès. J'ai changé la bobine d'allumage il y a peu (4/5 mois), tout les fusibles sont OK. Appart vérifier les bougies, ce que je ferais quand j'aurai retrouvé cette foutue clé, je ne vois plus quoi faire. Vous êtes donc mon dernier recours avant le garagiste, voilà si quelqu'un peut me venir en aide je le remercie par avance :love:

3 réponses

glucoze Messages postés 3 Date d'inscription mardi 6 novembre 2018 Statut Membre Dernière intervention 9 novembre 2018 1
9 nov. 2018 à 15:57
Probleme resolu cetait le capteur PMH dont j'avais inversé les fils. Donc se n'est pas le jaune avec le jaune ni le rose avec le rose mais bel et bien le rose avec le jaune et vis versa... quelle perte de temps.
Mais merci a vous
1
snocky. Messages postés 28467 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 février 2023 4 635
9 nov. 2018 à 16:37
Ah oui ça on pouvait pas le deviner a votre place!
0