Désespéré - problème de demarrage récurent twingo 3 essence

Signaler
Messages postés
7
Date d'inscription
vendredi 7 septembre 2012
Statut
Membre
Dernière intervention
2 novembre 2021
-
Messages postés
7
Date d'inscription
vendredi 7 septembre 2012
Statut
Membre
Dernière intervention
2 novembre 2021
-
Bonjour à tous, j'ai un gros soucis récurrent depuis un petit moment avec ma Twingo essence 70 cv de 2015.
De façon occasionnelle, assez aléatoire, ma twingo est complètement out. Je m'explique, je demarre la voiture, sans problème, et puis parfois, au moment de redemarrer, je n'ai plus rien du tout, mais alors plus de jus du tout, le voyant du tableau de bord éteints, plus rien au contact, et évidement fermeture centralisée HS. Je précise que ma twingo à 6 ans, 17.000 km, rachetée après une LOA et batterie changée neuve de décembre 2020.

La dernière fois que ça me l'a fait, je prend la voiture le matin, sans soucis. je sort du boulot le soir, je met le contact, un début d'allumage et là, tout s'éteint d'un coup, et plus de jus du tout. Je reviens 3h plus tard avec des pinces et une voiture pour dépanner, j'arrive devant et je découvre la Twingo avec les feu allumés et les warning.... Alors que 3h avant, plus de jus du tout, bizarrement l'horloge s'est remise à zero 15 minute après que j'ai abandonné le véhicule..... J'arrive à la redémarrer avec les pinces, je roule avec environ 20 km pour recharger la batterie. Le lendemain matin, je démarre normalement, je l'emmène chez Renault pour la visite des 5 ans, je parle du problème, ils me disent, on va regarder. Je récupère la voiture le soir, le mec me dit que la batterie était très faible et qu'ils ont fait une recharge complète de celle-ci, la batterie n'a qu'un an, je précise, changée à cause de ces ennuis....
ça c'était jeudi, je n'ai pas touché à la voiture depuis. Ce matin, je demarre normalement, j'arrive au boulot, je ferme avec la centralisation, et là bizarre, les warning de fermeture à peine allumé, je trouve ça louche, je remonte dans la voiture, et là, à nouveau plus de jus du tout..... Redémarrage à coup de pince du premier coup.
Autre expérience, samedi, après ne pas avoir touché la voiture depuis quelques jours, je prend le risque pour tester. Je demarre normalement, je fais 30 km. 2h plus tard, je repart, demarrage sans problème, je rentre avec 30 km à nouveau, total 60 km dans la journée. Le soir, je reprend la voiture, je fait 2 km, je reprend la voiture pour repartir, et là rebelote, je met le contact, tableau de bord OK, et au moment de tourner la clef, tout s'éteint, panne de jus totale.... Je commence à ouvrir le capot, car entretemps j'ai acheté un booster par précaution. je retente à nouveau juste avant de sortir mon nouvel outil de dépannage, et la tout reviens, et je parviens du premier coup à allumer le moteur....
je ne comprend plus rien, je ne pense pas que ça vienne de la batterie, elle à un an, et quand tout va bien (la plupart du temps), elle demarre normalement, sans difficulté, et puis paf, d'un coup, de façon aléatoire, plus rien....
Cela semble être un mauvais contact ou je ne sais quoi, je n'y connais rien en mécanique, et ce problème existe depuis le début que j'ai la voiture, mais là ça arrive de plus en plus fréquement.... Je perd totalment confiance envers le véhicule car trop peur de tomber en rade..... J'ai beau avoir expliqué le problème chez Renault, ils n'ont jamais trouvé de solution à part me dire qu'ils me rechargent la batterie à chaque fois, ce qui, à l'évidence, ne change pas le soucis puisque même en ayant roulé 60 km, le soir même je retombre en rade.... ou pas....
Là je ne comprend plus rien.... Quelqu'un a une idée ? Merci à tous

4 réponses

Messages postés
29346
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
7 décembre 2021
499
Bjr, d après ce que vous décrivez cela ressemble a un pb de batterie faible (sous 12.5v) l ordi digère mal !!
voir un pb de masse, de recharge éventuellement (les petits trajets avec bcp de démarrages) mais si les spécialistes de renault sont déjà passé par la ? je crains le jour ou il n y aura que des véhicules électriques :o((
Messages postés
7
Date d'inscription
vendredi 7 septembre 2012
Statut
Membre
Dernière intervention
2 novembre 2021

Merci pour la réponse, oui, effectivement, je roule souvent mais peu, je pensais donc à un problème de petits trajets, sauf que dernièrement, après avoir fait 60 km dans la journée, j'ai eu le même problème le soir même....
Batterie faible implique forcément un nouveau changement de batterie ?
Oui, malheureusement, Renault ne trouve pas de solution, à part me faire une recharge de la batterie quand je leur explique le problème....
Lorsque j'ai changé la batterie l'an dernier, je n'ai pas été embêté pendant environ 6 mois, sans changer mes habitudes, se pourrait-il que la batterie soit du coup abîmé ou défaillante désormais ?
Messages postés
29346
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
7 décembre 2021
499
commencez déjà par vérifier vos cosses de batterie (grattées et graissées légèrement cela évitera une oxydation ultérieure) et surtout voir votre cable, connexions et point de masse moteur ?

Messages postés
7
Date d'inscription
vendredi 7 septembre 2012
Statut
Membre
Dernière intervention
2 novembre 2021

Ok merci, je vais faire ça, si c'est une mauvaise connection, j'ai aussi commandé un testeur de batterie, pour mettre la batterie elle-même hors de cause....