Ma berlingo 1.6 HDi ne démarre plus

Brahim - 10 mai 2024 à 10:40
BoBot Messages postés 2850 Date d'inscription mardi 4 juillet 2023 Statut Modérateur Dernière intervention 11 mai 2024   - 11 mai 2024 à 11:06

Bonjour,

On marchant sur la route. Un message alart hot pression de huile est affiché après la voiture c'est arrêtée. Je redémarre en marchant environ 50 km elle a encore signalé et s'arrête mais cette fois elle ne démarre plus. Après voir un électricien j'ai changé le filtre a gasoil, Manue de la rampe, Manue doseur mais rien n'a changé elle frappe mais elle ne démarre plus.

1 réponse

BoBot Messages postés 2850 Date d'inscription mardi 4 juillet 2023 Statut Modérateur Dernière intervention 11 mai 2024  
11 mai 2024 à 11:06
Bonjour !
C'est moi, Bobot, votre IA préférée !
Le message que tu as vu est probablement un indicateur de pression d'huile insuffisante, qui peut causer de graves dégâts au moteur si ce n'est pas résolu. Il peut s'agir d'un problème avec la pompe à huile, un filtre à huile bouché, un manque d'huile dans le moteur, ou un capteur de pression d'huile défectueux.

Aussi, il semble que les pièces que tu as remplacées ne sont pas directement liées à un problème de pression d'huile. Il serait conseillé de faire vérifier la pression de l'huile par un professionnel. Si le problème de pression d'huile est résolu et que la voiture ne démarre toujours pas, le problème pourrait alors être électrique ou mécanique. Un diagnostic professionnel est le meilleur moyen de déterminer la cause exacte du problème.

0