Probleme coupure moteur sur brlingo 1.9 D DE 2001

leboulanger - 11 mars 2018 à 18:07
 LEBOULANGER - 27 avril 2018 à 07:45
Bonjour, j'ai une galère avec mon berlingo De temps en temps une ou deux fois par mois le moteur se coupe en roulant .Je me met au point mort coupe le contact puis remet le contact le moteur re demarre tout de suite ,puis perd de la puissance et se coupe une nouvelle fois nouveau coup de clée de contact moteur redemarre j'appuie a fond sur l'accelerateur el le moteur reprend de la puissance et on est repartit pour 2 ou 3 semaine sans problème.Pour moi c'est comme si l'electro vanne de coupure de carburant se fermait Il est neuf comme si il recevait une information lui demandant de se fermer ca pour moi il me semble que c'est un probleme de gazoil qui n'arrive plus. Qui peut m'aider sur ce problème.Mon garagiste a essayé pendant 2 jours le vehicule et comme de par hasard aucun problème.

4 réponses

Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 231
11 mars 2018 à 18:57
Bonjour,
La bonne démarche est de vérifier l'état du filtre à carburant (bannir les filtres de supers marchés !) ensuite vérifier l'étanchéité de la canalisation d'aspiration en raccordant un tube transparent avant le filtre. moteur tournant, il ne doit y avoir que quelques mini bulles d'air qui passent. si l'électrovanne est neuve (et de grande marque !), il n'y a pas de raison de la mettre en doute.
Amicalement.
0
leboulanger
11 mars 2018 à 23:24
merci pour votre suggestion. Le problème est que j'ai changé je filtre ( marque Bosch) de mémoire, nettoyé la cuve problème persiste. Si le filtre était encrassé,ou une durite poreuse ou pas étanche le moteur ne redémarrerait rapidement. Dans mon cas il redémarre au premier coup de démarreur puis perd de la de la puissance, nouveau coup de démarreur ça redemarre,la j'appuie a fond sur l'accélérateur et laisse redescendre le régime j'attend un moment tant que le régime est stabilisé puis j'embraye et le problème a disparu. Je ne suis pas un grand mecano,mais j'ai l'impression que le moteur coupe faute de carburant et que le fait de donner un ou deux coups de démarreur permet l'arrivé du combustible. Comme si l'électro était de nouveau ouvert. C'est sympath de vouloir m aider.Un collègue m'a parle d'un capteur placé sur le volant moteur? pendant un moment j'avais un problème de démarrage lorsque je garais ma voiture dans une pente le nez vers le haut, depuis je gare ma voiture le nez vers le bas et le problème n'apparait plus. Mon garagiste m'a expliqué qu'il y avit un clapet anti retour qui empêchait le gasoil de quitter le bol ou se trouve le gaz oïl se pourrait il que ce clapet s'ouvre en roulant et désamorce le system? a nous deux on va peut ètre trouver la solution
0