Clio 2 qui ne veut plus redemerar apres8 mois sans rouler

Signaler
-
Messages postés
4397
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 septembre 2020
-
Bonjour, j'ai un problème avec ma clio 2 dci elle rouler très bien mais je n'ai plus rouler avec pendant 8 mois et là elle ne veut plus démarrer tous les voyant sont allumer ma batterie et neuve quand je veux la démarrer le moteur tourne correctement mais veut pas démarrer j'ai vérifier les fusible et relais et là je sais pas de ou peut venir la panne car elle rouler bien avant ça merci pour votre aide

2 réponses

Messages postés
4397
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 septembre 2020
781
Bonjour

il faudrait commencer par vérifier si la gasoil arrive bien
Renard31 je te remercie d'avoir pris le temps de me répondre je vais écouter vos conseils et voir si sa viens de ça.par contre la pile dans la télécommande était faible je les change et la lumière rouge de la clé s'allume quand on appuie dessus avant elle ne le ferait pas et pour tout les voyant qui reste allumé est ce normal avant sa le fesait pas.merci pour vos réponses.
Messages postés
26808
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 septembre 2020
3 124
Bjr,un diesel qui n'a pas tourné pendant 8 mois aura forcément des difficultés de démarrage,surtout celui ci.Il ne faut pas hésiter à insister (en cablant la voiture)
Merci snocky d'avoir pris le temps de me répondreJ'ai mis une nouvelle batterie et j'ai branche un chargeur démarreur mais rien le moteur tourne dans le vide.jai vu que ma pile de ma clé de contact et morte là j'en ai remis une neuve et le voyant de la clé s'allume alors qu avant elle ne le fesait pas vu qu'il y a un anti démarrage je sais pas si sa peut venir de ça j'ai pas encore essayé la voiture ne ce trouve pas a mon domicile et tout les.voyant sont allumés si vous avez des solutions pour ce problème.merci
Messages postés
26808
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 septembre 2020
3 124 > Cedric
Il est normal que le voyant de la pile s'allume si vous appuyez dessus.Quand vous démarrez,le point rouge au tableau de bord de comporte de quelle manière ?
Messages postés
4397
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 septembre 2020
781 > Cedric
le filtre à gasoil a été changé avant de remettre la voiture en service ????