AIGUILLE DE TEMPERATURE QUI MONTE SUR CLIO 2

Signaler
Messages postés
2
Date d'inscription
mercredi 5 octobre 2016
Statut
Membre
Dernière intervention
6 octobre 2016
-
Messages postés
2
Date d'inscription
mercredi 5 octobre 2016
Statut
Membre
Dernière intervention
6 octobre 2016
-
Bonjour.
Je suis nouveau sur le site. Je vous expose mon problème. Mon cousin m'a donné sa CLIO 2 année 1998 1.9D. J'ai fait le voyage de chez lui en Bretagne à chez moi région parisienne. Elle a très bien fonctionné aucun problème. J'ai voulu changer la courroie de distribution car plus de 5 ans. J'ai fait appel à un mécanicien qui travail à son compte. Il a changé la courroie et la pompe à eau. Depuis, alors que tout fonctionnait bien, l'aiguille de température de refroidissement monte au maximum et ne redescends pas. Le ventilateur se met en route mais pas longtemps. Le mécanicien m'a fait changer le calorstat, et les deux sondes qui se situent dessus. Rien ne change, l'aiguille monte toujours. Le mécanicien aurait-il fait une erreur en montant la courroie et la pompe à eau ? Je ne sais pas ce que ça peut être. Pouvez-vous m'aider.
je vous en remercie par avance.
Bonne journée

2 réponses

Messages postés
2
Date d'inscription
mercredi 5 octobre 2016
Statut
Membre
Dernière intervention
6 octobre 2016
1
Bonjour,
Merci pour votre réponse, la pompe à eau je ne pense pas elle est neuve, et le mécano avait remonter l'ancienne lorsque les problèmes de monter en température sont intervenus. Je pense maintenant comme vous, à une mauvaise purge. Je vais me renseigner sur les sites à savoir comment bien procéder pour une bonne purge.
Bonne journée
Messages postés
27555
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 février 2021
3 658
Bjr, les coincidences en automobile, c'est rare.Soit il y a un souci sur la pompe a eau, soit un pb de purge