Pourquoi mon ventilo de ma voiture se met-il en route ?

Signaler
-
 suzy -
j'ai eu un problème avec ma 406 après 30 min de promenade je m'arrête à un stop et j'entends le ventilo de la voiture se mettre en route comme ci elle était montée en température hors quelle est entre 70/75° et mon ventilo se mi en route pendant environ 10 secondes avec le témoin stop qui c'est allumer se problème mais parvenu 3/4 fois en 5à10 min je me suis arrêter sur le côtés puis j'ai éteint mon moteur et au bout de 5min mon ventilo c'est remis en route moteur éteint ses la première fois que sa m'arrive que doige faire merci d'anace

4 réponses

Bonjour, Dans ce cas, si le circuit d'eau est impeccable, il ne reste plus qu'un problème sur les fils (un fil dénudé quelque part qui ferait contact sur la masse) ou la sonde température qui est sur la radiateur pour enclencher le ventilo.
Bonjour, Moteur en surchauffe. Ne pas se fier à la t° indiquée, car dans certains cas se n'est pas fiable. Le moteur froid, contrôler le thermostat et vérifier s'il y a de l'eau dans le bocal et le radiateur. Voir si une durite HS. Voir si fuite à la pompe à eau. Ensuite, purger le tout et faire tourner le moteur pour voir à nouveau s'il y a une fuite. Ps : La fuite peu être dans l'habitacle, au radiateur du chauffage.
merci mais tous mais niveaux sont correct et je n'ai pas de fuite non plus le problème que j'avais avant C une foie le moteur éteint avec un coup de klaxonne le ventilo ce mais en marche sans arrêter il me suffisait de remettre le contact pour que sa s'arrête
merci je vais éssayer