Probleme voyant de prechauffage clio 3

Messages postés
8
Date d'inscription
jeudi 28 août 2014
Statut
Membre
Dernière intervention
9 octobre 2014
- - Dernière réponse : jeanjjc
Messages postés
8
Date d'inscription
jeudi 28 août 2014
Statut
Membre
Dernière intervention
9 octobre 2014
- 9 sept. 2014 à 05:19
mon voyant de prechauffage rest allumer
Afficher la suite 

5 réponses

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
699
0
Merci
Bonjour,s'il vous plait, merci, au revoir.
je m excuse pour mon manque de politesse
Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
699 -
Bonjour,
Voue êtes tout excusé. Si le témoin reste allumé c'est que la temporisation du boitier ne fonctionne plus correctement. La solution la plus rapide est de remplacer le boitier mais il faut quand même s'assurer que la sonde de température est en état. Si vous n'avez pas les compétences dans le domaine, faites appel à un ami mécanicien que contrôlera la sonde et vous garantira que le remplacement du boitier résoudra effectivement le problème.
Amicalement.
jeanjjc
Messages postés
8
Date d'inscription
jeudi 28 août 2014
Statut
Membre
Dernière intervention
9 octobre 2014
-
bonjour jai remplacer le boytier la sonde et le capteur de pedale toujours le meme probleme passage a la valise zero defaut injecteurs controlee merci
Commenter la réponse de Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
699
0
Merci
Bonjour,
Si tel est le cas et que les pièces remplacées sont en parfait état, les choses se compliquent. On peut alors supposer qu'il y a une anomalie sur la ligne du témoin de préchauffage. Essayez de vous souvenir quel incident a précédé l'apparition de cette anomalie, ce sera une indication. Avant de se lancer dans des démontages ardus, vérifiez bien que le boitier que vous avez monté fonctionne correctement : présence de la bonne tension, durée de préchauffage, coupure effective. Si vous disposez d'un multimètre, vous pouvez procéder vous même à ces contrôles.
Amicalement.
Commenter la réponse de Georges106
Messages postés
8
Date d'inscription
jeudi 28 août 2014
Statut
Membre
Dernière intervention
9 octobre 2014
0
Merci
bonjour toute les pieces sont neuves mont dieseliste me parle de la pompe je ne voit pas le raport vut que le valise me donne zero defaut

--
Commenter la réponse de jeanjjc
Messages postés
112
Date d'inscription
lundi 20 mai 2013
Statut
Membre
Dernière intervention
21 décembre 2016
2
0
Merci
bonjour

pouvez vous decrire le voyant ?
est ce bien prechauf ?
ce n'est pas diag moteur ??

regarde ici pour confirme ou pas ton voyant...

http://valise.diagnostic.free.fr/Differences_OBD_OBDII_2_JOBD_diag.php

a+
Commenter la réponse de diode80
Messages postés
8
Date d'inscription
jeudi 28 août 2014
Statut
Membre
Dernière intervention
9 octobre 2014
0
Merci
bonjour il sajit bien du prechauffage
Commenter la réponse de jeanjjc