Panne sur clio 2 ph 2

kalukada 3 Messages postés vendredi 10 mars 2017Date d'inscription 10 mars 2017 Dernière intervention - 10 mars 2017 à 14:32 - Dernière réponse : snocky. 21296 Messages postés mardi 11 octobre 2011Date d'inscription 14 janvier 2018 Dernière intervention
- 10 mars 2017 à 15:52
Ma clio ne démarre plus tout les voyant sont allumés et lorsque je donne un coup de clé pour démarrer le voyant moteur s'allume aussi. Pouvez vous m'aider ?
Afficher la suite 

6 réponses

Répondre au sujet
snocky. 21296 Messages postés mardi 11 octobre 2011Date d'inscription 14 janvier 2018 Dernière intervention - 10 mars 2017 à 14:46
0
Utile
4
commencez donc par vérifier la batterie avec un multimetre
snocky. 21296 Messages postés mardi 11 octobre 2011Date d'inscription 14 janvier 2018 Dernière intervention - 10 mars 2017 à 14:59
Il se passe quoi EXACTEMENT?
snocky. 21296 Messages postés mardi 11 octobre 2011Date d'inscription 14 janvier 2018 Dernière intervention - 10 mars 2017 à 15:22
Quand ça démarre pas IL SE PASSE QUOI????
kalukada 3 Messages postés vendredi 10 mars 2017Date d'inscription 10 mars 2017 Dernière intervention > snocky. 21296 Messages postés mardi 11 octobre 2011Date d'inscription 14 janvier 2018 Dernière intervention - 10 mars 2017 à 15:45
Sa donne l'impression que le gasoil n'arrive pas.
snocky. 21296 Messages postés mardi 11 octobre 2011Date d'inscription 14 janvier 2018 Dernière intervention - 10 mars 2017 à 15:52
Donc ça se lance tout de même?
Commenter la réponse de snocky.
kalukada 3 Messages postés vendredi 10 mars 2017Date d'inscription 10 mars 2017 Dernière intervention - 10 mars 2017 à 15:13
0
Utile
La Clio a aussi une grosse bulle d'air dans les tuyaux de gasoil transparent
Commenter la réponse de kalukada