Anti démarrage kangoo

Signaler
Messages postés
2
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
13 septembre 2015
-
 pannauto -
mon kangoo 1.9 dTI du 12/2001 ne reconnait plus la clé avec centralisation (malgré une pile neuve) donc plus possible de mettre en route le véhicule..Malgré tout j'avais trouvé une astuce sur le net..ou il fallait mettre la clé dans le neimann en restant appuyé sur la clé et metttre en route le véhicule....çà fonctionnait bien jusqu'à maintenant.....et PLUS RIEN à présent...le témoin d'anti démarrage clignote sans arrêt ...mise en route IMPOSSIBLE...comment éviter d'aller chez RENAULT...??? merci!

2 réponses

Bonsoir,
ouvrez votre clé et vérifier si le micro interrupteur n'ai pas dessoudé.
Si c'est une télécommande infrarouge, vérifier aussi les points de soudure de la diode émettrice.
Messages postés
2
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
13 septembre 2015

merci de m'avoir répondu...mais un ami m'a testé la télécommande ..il me dit ;qu'elle émets un signal.....dans ce cas là,ce peut être le récepteur qui ne capte pas le signal émis....je ne trouve pas ou est le récepteur...? il n'ai pas dans le plafonnier...??
Bonsoir ,
le récepteur infrarouge est dans le diffuseur de lumière du plafonnier mais votre système antidémarrage ne doit pas être lier à l'ouverture des portes par la télécommande. Il doit y avoir une bague réceptrice autour du neiman et un transpondeur dans le clé qui doit être hs.
Je pense que votre clé est HS. Le mieux est de faire un diag valise pour confirmation.
> Chrstiano
le témoin rouge de ma clé s'allume lorsque j'appuie dessus pour activer la centralisation..malheureusement il n'y a pas émission de signal (il suffit de tester)..Je me suis résigner à aller chez un ex confrère agent RENAULT qui m'a commandé une autre clé(130 euros ht) la précédente avait été changer en MAI 2014.!!!!!...j'attends de voir...la suite...A+