Signaler

Moteur se coupe tout seul et ne redemarre plus avec la clef

Posez votre question joki68 3Messages postés dimanche 26 février 2017Date d'inscription 4 mars 2017 Dernière intervention - Dernière réponse le 6 mars 2017 à 15:46 par joki68
Bonjour, ma citroen xsara picasso 1.6 essence année 2000 s'est éteinte en roulant et ne redémarre plus avec la clef (aucune réaction) mais démarre si on la pousse ,avec les cables il ne se passe rien non plus !!! je pensais au démareur mais du fait que le moteur s'est éteint tout seul !quelqu'un a une suggestion ? merci
Utile
+0
plus moins
Bjr, tension de batterie, d'alternateur et état des cosses et tresses?
joki68 3Messages postés dimanche 26 février 2017Date d'inscription 4 mars 2017 Dernière intervention - 26 févr. 2017 à 18:43
mrc , mais mème en brachant les cables avec un autre véhicule il ne se passe rien !
Répondre
snocky. 20600Messages postés mardi 11 octobre 2011Date d'inscription 23 octobre 2017 Dernière intervention - 26 févr. 2017 à 20:10
Et donc? ??
Répondre
joki68 3Messages postés dimanche 26 février 2017Date d'inscription 4 mars 2017 Dernière intervention - 4 mars 2017 à 15:27
probleme resolu ! c'était tout simplement le démareur qui était collé ! j'ai tapoté dessus et elle a démaré de suite !! merci quand mème de votre aide !faut il quand mème le changer ? merci
Répondre
snocky. 20600Messages postés mardi 11 octobre 2011Date d'inscription 23 octobre 2017 Dernière intervention - 4 mars 2017 à 16:06
Un démarreur ne fait pas arrêter une auto. ....il est probable que vs ayez un second souci
Répondre
joki68- 6 mars 2017 à 15:46
c'est ce que je pense aussi, merci quand mème
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !