Ma peugeot 607 démarre mais ne roule pas

Yvesbyd 2 Messages postés dimanche 4 décembre 2016Date d'inscription 5 décembre 2016 Dernière intervention - 5 déc. 2016 à 08:04 - Dernière réponse : Georges106 5055 Messages postés samedi 23 février 2013Date d'inscription 13 décembre 2017 Dernière intervention
- 6 déc. 2016 à 14:10
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour. J'ai une 607 hdi diésel de 2008 avec boite automatique qui démarre normalement mais ne roule pas. Quelle peut en être la raison? et surtout qu'est ce que je peux faire?
Afficher la suite 

3 réponses

Répondre au sujet
Georges106 5055 Messages postés samedi 23 février 2013Date d'inscription 13 décembre 2017 Dernière intervention - 5 déc. 2016 à 14:14
0
Utile
2
Bonjour,
La première des choses est de s'assurer du niveau d'huile de la boite auto. Si c'est bon, il faut vérifier que la commande n'est pas décrochée, soit du levier, soit sur la boite elle-même. Si tout cela est correct, passez par un professionnel car les causes peuvent êtres multiples et demandent le métier.
Amicalement.
Yvesbyd 2 Messages postés dimanche 4 décembre 2016Date d'inscription 5 décembre 2016 Dernière intervention - 5 déc. 2016 à 14:47
Merci Georges. Je vais vérifier tout cela
Georges106 5055 Messages postés samedi 23 février 2013Date d'inscription 13 décembre 2017 Dernière intervention > Yvesbyd 2 Messages postés dimanche 4 décembre 2016Date d'inscription 5 décembre 2016 Dernière intervention - 6 déc. 2016 à 14:10
Bonjour,
Petit point de détail : il n'y a pas de problème de cardans ? Autrement dit, ils sont bien en place tous les 2 ?
Amicalement.
Commenter la réponse de Georges106