C3 immobilisée 4 mois culasse [Résolu]

mimi4413 6 Messages postés mardi 26 mars 2013Date d'inscription 16 avril 2017 Dernière intervention - 23 nov. 2016 à 16:51 - Dernière réponse : mimi4413 6 Messages postés mardi 26 mars 2013Date d'inscription 16 avril 2017 Dernière intervention
- 24 nov. 2016 à 11:57
Bonjour,
Je ne comprends pas pourquoi snocky a répondu "et en clair". Mon post a disparu alors que je souhaitais trouver d'autres internautes ayant un retour d'expérience du même ordre sur citroén...pouvant me donner des conseils. Je suis perdue. Depuis la garantie j'aurai eu des pannes. A peine ai-je récupéré mon véhicule..un bug du recul : sonnerie intempestive puis zéro fonctionnement..et en rentrant sur le continent Alerte sonnerie et message Stop defaut temperature moteur. Le concessionnaire habituel demande 1 semaine avant prise du véhicule et 80 euros de diagnostic. Je n'en peux plus. Qui peut me donner des conseils avisés?. Merci. Cordialement
Afficher la suite 

3 réponses

Répondre au sujet
snocky. 21291 Messages postés mardi 11 octobre 2011Date d'inscription 13 janvier 2018 Dernière intervention - 23 nov. 2016 à 18:19
0
Utile
Bjr, J ai écrit "et en clair " car votre récit est incompréhensible
Commenter la réponse de snocky.
fred.ml 11339 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 23 nov. 2016 à 18:38
0
Utile
1
Bonjour, tout semble indiquer que vous avez des problèmes électriques...
Lorsque le signal du radar de recule sonne en permanence puis se coupe cela indique que l'un des capteurs radars dans le parechoc arrière est défectueux.
Le message " Stop défaut température moteur" ne veut pas forcement dire que le moteur est en surchauffe, cela peut aussi indiquer qu'il y a un problème avec le ventilateur avant de la voiture, panne d'une sonde/sonde absente défaut du circuit électrique.
Un rongeur serait-il passé par là ? Il arrive que des animaux s'attaquent aux faisceaux électrique des voitures...

mimi4413 6 Messages postés mardi 26 mars 2013Date d'inscription 16 avril 2017 Dernière intervention - 24 nov. 2016 à 11:57
Bonjour et merci beaucoup Fred pour votre explication.
Effectivement cela fait la seconde fois que j'ai cette même panne de sonde survenue la 1ère fois sous garantie. Et je me souviens grâce à vous de cette suspicion de rongeur, déjà évoquée.
Je me suis inquiétée d'abord des suites de la réparation culasse car je venais de récupérer ma C3 (2010 essence) le 14 novembre en Corse après plus de 4 mois d'immobilisation.
Panne survenue le 4 juillet : immobilisation brutale sur la chaussée.
La panne ne figurait pas dans le livre répertoriant celles-ci. Aussi le 1er garage de St Florent (20 ans garage Citroën puis "déclassé" par le réseau) a refusé de faire quoique ce soit. Coût du diagnostic 150 euros. Les assurances assurent le transfert à Bastia.
Puis Citroen Bastia débordé n'a pu s'y mettre qu'en septembre. 4000 euros de changement de culasse.
Un vice apparemment connu sur ce moteur qui a été abandonné par Citroën comme PSA après 4 ans.
Un mois de négociation avec le service client pour une prise en charge de 75%.
J'ai donc cru que les nouveaux incidents pouvaient avoir un lien avec cette réparation.
Je comprends que snocky n'ait pas compris ma prose car c'est effectivement compliqué à expliquer quand on n'est pas mécano, et qu'on veut en dire trop...dans le désordre.
Commenter la réponse de fred.ml