Signaler

Plus de contact et de voyants [Résolu]

Posez votre question lolo - Dernière réponse le 17 nov. 2016 à 17:49
Bonjour, je n'ai plus de contact et de voyants quand je veut démarrer,plus d'essui-glace,plus de clim, meme les vitres ne sont pas alimentees je n'ai que klaxon,verrouyage et lumieres...cela fait trois jours que je cherche au niveau des fusibles mais je n'ai rien vu...pouvez-vouz m'aider?citroen xsara picasso 2lhdi 2001...crdlt
Afficher la suite 
Utile
+0
moins plus
Bjr,et la batterie, ça sert à rien???
frapat16- 11 nov. 2016 à 16:46
Bonjour
D'accord pour la batterie, mais un peu de diplomatie dans le commentaire ne nui à personne.
Aidons du mieux possible les néophytes en la matière.
Répondre
snocky. 17271Messages postés mardi 11 octobre 2011Date d'inscription 15 décembre 2016 Dernière intervention - 12 nov. 2016 à 09:04
Oh il y en avait. Quand y en aura pas vs le verrez
Répondre
Ajouter un commentaire
Utile
+0
moins plus
bonjour
pour tout problème électrique voiture on vérifie toujours la tension batterie avant tout
Ajouter un commentaire
Utile
+0
moins plus
bjr,meme chose avec une autre batterie et un autre vehicule avec les cables,pas de courant apres avoir mis le contact,ni aucun voyant d'allume sur l'afficheur,y a t-il un contacteur de neimann qui aurais pu griller?meme avec une batterie a moitiee dechargee les voyans au contact s'allumerais je pense...crdlt
snocky. 17271Messages postés mardi 11 octobre 2011Date d'inscription 15 décembre 2016 Dernière intervention - 12 nov. 2016 à 17:43
Un contacteur de Neiman ne cause pas ce genre de souci. Vérifiez tout de même votre tension de batterie, si ok,fusibles ou tresses de masses defaillantes
Répondre
frapat16- 12 nov. 2016 à 18:34
Bonjour
Regardez dans l'habitacle moteur au niveau de la batterie, il y a de gros fusibles.
Répondre
Ajouter un commentaire
Utile
+0
moins plus
bjr,teste fusibles cote moteur ok ils sont alimentes,par contre pas de jus sur la boite a fusibles a l'interieur,ni sur les cables qui viennes du neiman(un rouge et un jaune)qui alimente le boitier interieur,ni sur la broche du bsi...crdlt
Ajouter un commentaire
Utile
+0
moins plus
y'a quelq'un?plus de solutions?
Ajouter un commentaire
Utile
+0
moins plus
bjr,problème résolu,maxi-fusible mf12 grillé,vu par ohm mètre(impossible de voir au travers ni de le tester par courant,contact retrouvé,c'est le démarreur qui était en court-circuit,si cela peut aider quelqu'un,je precise que la batterie est au top...merci d'avance a tous...crdlt
labricole47 6543Messages postés samedi 14 décembre 2013Date d'inscription ContributeurStatut 15 décembre 2016 Dernière intervention - 17 nov. 2016 à 17:49
merci de l'info
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !