Panne demarrage cle de contact xsara picasso HDI 90 ch [Résolu]

Signaler
Messages postés
3
Date d'inscription
jeudi 16 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015
-
 jim -
Bonjour, le xsara picasso HDI 90 ch ne veut plus démarrer ou que de temps en temps ?
affichage tableau de bord : défaut anti-démarrage électronique
je vient de changer les coques des deux clefs( usées ), avant les bips électronique des clefs ne fonctionnaient déja pas !
tous s'allume normalement, la centralisation fonctionne, j'ai débranché et rebranché la batterie ? pareil, les fusibles ont l'aires bons ?
est-ce le neiman ou reconnaissance des clefs ou autre problème électronique ?
Merci.

2 réponses

Messages postés
3
Date d'inscription
jeudi 16 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015
7
je me répond à moi même, ayant détecté le problème avec l'aide d'un site du net ... " LE TELECOMMANDIER "
C'était le TRANSPONDEUR qui se situe dans les clefs, petite pièce de plastique rectangle 5 mm / 2 mm avec N° de série pour la détection du neiman ( pour anti-démarrage véhicule )
PS : si vous devez changer vous mêmes les coques de clefs vérifiez bien de tous remettre en place à l'intérieur de celles-ci avant de jeter les anciennes
sans cela vous devrez acheter un lot entier chez le concessionnaire ...
à une prochaine fois !!!
Méme panne merci pour vos commentaire.... laurent
Messages postés
25507
Date d'inscription
vendredi 18 avril 2008
Statut
Membre
Dernière intervention
24 mai 2018
15
Bonjour,

J'ai eu ce problème sur un Evasion, et un jour plus moyen de démarrer, j'ai fais enlever cette option.
Messages postés
3
Date d'inscription
jeudi 16 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015
7
merci à toi nemrod18...