Signaler

Renseignement [Résolu]

Posez votre question asmfc - Dernière réponse le 8 févr. 2016 à 16:19
Bonjour, sur ma chevrolet cruze 2.0 150cv lt crdi le voyant moteur s allume ainsi que celui du préchauffage et quand je doit rétrograder pour un rond point ou un stop le moteur se coupe et un repassant une vitesse il se relance . pareil quand je recule il cale . aujourd'hui huit c est le voyant de détecteur de recul qui s affiche quand je passe la marche arrière sans biper . quand je roule parfois il y a des accoue comme si il n y aurais plus de gasoil . elle a 110000kms et 4ans et j ai déjà remplacé le capteur de pression au niveau des injecteurs mais rien n'y fait . serais ce un souci de batterie ou des bougies ? merci pour vos aides
Afficher la suite 
Utile
+0
moins plus
Bjr, aucun rapport avec la batterie et les bougies.Faire lire le code defaut chez Chevrolet vous évitera bien des approximations
asmfc- 13 févr. 2015 à 16:18
bonjour et merci . il y a aussi une baisse de l éclairage quand il y a un accoue . serai ce un encrassement de la vanne egr ?
Répondre
snocky. 17254Messages postés mardi 11 octobre 2011Date d'inscription 14 décembre 2016 Dernière intervention - 13 févr. 2015 à 16:44
150 causes possibles!Pourquoi vs priver d'une lecture chez Chevrolet?(bon d'accord faut encore en trouver un qui aura envie de s'y coller vu que la marque est arrêtée mais bon!)
Répondre
Ajouter un commentaire
Utile
+0
moins plus
bonjour, as tu toujours le même soucis avec ta cruze, car ma cruze en fait autant! et les garages ne savent d'ou cela viens??? je l'ai même amené a chevrolet directement, et rien...
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !