Renseignement [Résolu]

Signaler
-
 popeye09 -
Bonjour, sur ma chevrolet cruze 2.0 150cv lt crdi le voyant moteur s allume ainsi que celui du préchauffage et quand je doit rétrograder pour un rond point ou un stop le moteur se coupe et un repassant une vitesse il se relance . pareil quand je recule il cale . aujourd'hui huit c est le voyant de détecteur de recul qui s affiche quand je passe la marche arrière sans biper . quand je roule parfois il y a des accoue comme si il n y aurais plus de gasoil . elle a 110000kms et 4ans et j ai déjà remplacé le capteur de pression au niveau des injecteurs mais rien n'y fait . serais ce un souci de batterie ou des bougies ? merci pour vos aides

2 réponses

Messages postés
26848
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2020
3 174
Bjr, aucun rapport avec la batterie et les bougies.Faire lire le code defaut chez Chevrolet vous évitera bien des approximations
bonjour et merci . il y a aussi une baisse de l éclairage quand il y a un accoue . serai ce un encrassement de la vanne egr ?
Messages postés
26848
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2020
3 174
150 causes possibles!Pourquoi vs priver d'une lecture chez Chevrolet?(bon d'accord faut encore en trouver un qui aura envie de s'y coller vu que la marque est arrêtée mais bon!)
bonjour, as tu toujours le même soucis avec ta cruze, car ma cruze en fait autant! et les garages ne savent d'ou cela viens??? je l'ai même amené a chevrolet directement, et rien...