Berlingot 1.6 HDI

- - Dernière réponse : snocky.
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
- 23 août 2019 à 17:59
Bonjour, mon berlingot me fais de mauvais tour de temps en temps. Voila mon souci:
il démarre très bien mais quelquefois , il se met en mode repos. Cela fait la 3 eme fois que cela m arrive.
C'est a dire que j utilise ma voiture plusieurs jours et un matin elle ne démarre pas. la batterie fonctionne très bien, tous les voyants s allument, on entend un clic quand on tourne la clé, mais c est tout....le moteur ne démarre pas. On attends quelques heure et celle ci redémarre comme si de rien n était!!! peut être que vous pourriez m aider sur le problème car je ne voit pas du tout ce que cela peut être. merci pour votre aide
Afficher la suite 

1 réponse

Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2188
0
Merci
Bjr,si les cosses sont en bon état et serrées,que la tension de batterie est bonne,reste le demarreur
bonjour et merci pour votre réponse rapide. comment voir et que faire pour savoir si c est le démarreur?
snocky.
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2188 -
Et bien vérifier l'état et le serrage des cosses et vérifiez la tension de batterie au multimètre !!
bonjour, je voulais vous remercier car effectivement c est bien le démarreur. Nous allons essayer de le changer nous même si cela n est pas trop compliquer. Encore merci pour votre réactivité et votre gentillesse
snocky.
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2188 -
Sur ce modèle il est plus prudent de faire faire,car l accès demande pas mal de démontage périphérique...
Commenter la réponse de snocky.