Conduire avec le voyant moteur allumé

Pau.H - 19 juin 2016 à 19:49
renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022
- 20 juin 2016 à 09:40
Bonjour,

Vendredi dernier en rentrant du travail, mon voyant moteur s'est allumé et pourtant je n'ai pas ressenti de perte de puissance. Je suis allé consulté un garage renault (j'ai une twingo 1 phase 2 essence 1.2 i 16V 75cv émotion) pour voir avec eux. Il m'ont dit que ce serait un problème de catalyseur ou de sonde lambda.

Actuellement j'effectue des trajet Evreux - Louviers d'une durée de 25 - 30 minutes.

Je souhaitais savoir si il était conseillé ou non de conduire lorsque le véhicule présente ce genre de défaut.

Auriez vous une réponse à m'apporter s'il vous plaît ?

2 réponses

Profil bloqué
19 juin 2016 à 19:59
Il n'est pas conseillé de conduire avec le voyant moteur allumé.
Ca doit pas être bien chère une sonde lambda et un catalyseur sur une Twingo en 1.2 16v 75ch.
1
Ok, merci d'avoir répondu à ma question :)
0
renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022
1 496 > Pau.H
19 juin 2016 à 23:30
avez vous vérifié le niveau d'huile moteur froid et voiture sur sol plat ????
0
Pau.H > renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022

20 juin 2016 à 09:25
Oui j'ai vérifié (y compris le niveau de liquide de refroidissement) et il n'y a rien d'anormal
0
renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022
1 496 > Pau.H
20 juin 2016 à 09:40
un problème de sonde , probablement
0