Signaler

Comment adapter un autoradio sur voiture allemande ?

Posez votre question dj-julio - Dernière réponse le 5 sept. 2012 à 16:13
Bonjour, je suis l'heureux propriétaire d'une opel astra de 2000. Cette voiture est donc équipée des connecteurs iso,pour l'autoradio. mais le hic, qui n'est pas un petit problème à mes yeux, c'est que c'est une voiture allemande, et que par conséquent, l'alimentation n'est pas la même. Avant que je ne réfléchisse à ça j'avais branché un autoradio tout simplement en utilisant les ocnnecteurs iso de celui ci. Il a fonctionné pendant quelques secondes puis je l'ai éteind et rallumé et là, dès que je coupais le contact de la voiture, un bip retentissait durant 5sec (le mm bip ki me prévien ke g laiC la clé ds le contact) J'ai donc remis le contact rallumé l'autoradio, et là plus rien, plus d'affichage...j'avais grillé mon fusible de voiture. L'autoradio est un ////Alpine originélement installé sur une voiture Française. Pouvez vous m'expliquer ce que je dois faire pour adapter cet autoradio à ma voiture (allemande) Merci à tous ceux qui prendront le temps de me répondre. Aurevoir
Afficher la suite 
Utile
+1
moins plus
ATTENTION : aucune voiture de nos jours ne possède le positif à la carrosserie . Il y a eu quelques anglaises jusqu'à fin des année 70 et encore
alto- 5 sept. 2012 à 16:13
bonjour, effectivement il y a longtemps que cela n'existe plus sauf sur de vieilles voitres americaines des années 1950.Brancher un auto radio la dessus c'etait mission impossible
Répondre
Ajouter un commentaire
Utile
+0
moins plus
slt g une opel astra 92 sur la notice de mon autoradio (jvc) il est indiquer ke sur certain model opel entre autre le cable de la memoire(jaune) doit etre relié au cable d alimentation(rouge) tous sa cotes autoradio. j espers ke sa porra t aider. par ailleur moi mon probleme..... la fiche iso etait couper j en ai recuperer un a la casse, correctement relié comme d origine,au cablage existant les conecteur iso de l autoradio et de la voiture brancher,je n ai plus de voyant sur le tableau de bord. si kelkun pouvait m eclairer je n y comprend rien du tou. tout a été verifier et reverifier g brancher correctement tous les fils c a ne fonctionne pas
Ajouter un commentaire
Utile
-1
moins plus
salut je ne sais pas pour ton modèle. Mais il me semble que pour des Golfs le + est à la carosserie, à l'inverse des française. Ce qui est bizarre c'est qu'il me semblais que le cablage ISO était un nome est donc qu'ils étaient identique http://www.abcelectronique.com/annuaire/connecteurs/autoradio/iso.phtml
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !