Problème Frein moteur sur kangoo 1,9D 65 2001

Luigi89000 - 22 nov. 2017 à 13:52 - Dernière réponse : gt.55 3714 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 15 décembre 2017 Dernière intervention
- 23 nov. 2017 à 09:11
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjours à tous,
Voilà, heureux propriétaire d’un Kangoo 1 1,9D 65cv 2001 (f8q) 130 000km, mon problème c’est que j’ai l’impression d’avoir trop de frein moteur!

A n’importe quelles régime moteur, aussi bien en 1er que en 5
J’ai vraiment l’impression que le kangoo freine seul...

Exemple: quand je suis à 90km/h en 5eme ou à 70 en 5eme,je lâche l'accélérateur, il freine légèrement comme un frein moteur, et des que j'appuie sur la pédale d'embrayage ou que je me met au point mort sur plat ou en descente, le roulis devient normal, plus de sensations de freinage...
donc je pense pas que cela viennent des freins...

J'ai cherché sur le forum mais aucune réponse à ce sujet..
Si ce post à déjà étai posté, e suis désolé :)

Merci beaucoup, bonne journée !!
Afficher la suite 

7 réponses

Répondre au sujet
gt.55 3714 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 15 décembre 2017 Dernière intervention - 22 nov. 2017 à 14:13
0
Utile
1
Bonjour,

C'est votre premier véhicule diesel ?
Parce que je ne vois là rien d'anormal...

Cdt
Luigi89000 3 Messages postés mercredi 22 novembre 2017Date d'inscription 22 novembre 2017 Dernière intervention - 22 nov. 2017 à 19:33
Lol, non j'ai eu que des 1l9D (zx et clio 2) 350 000km les deux)
Je sais que c'est pas évident à comprendre, mais j'ai vraiment une sensation de freinage, et des que je debraye ça disparer... En gros même en sous regime j'ai l'impression que ça freine
Commenter la réponse de gt.55
renard31 2909 Messages postés dimanche 2 novembre 2014Date d'inscription 15 décembre 2017 Dernière intervention - 22 nov. 2017 à 16:47
0
Utile
3
Bjr

tout est normal ; rien de spécial
Luigi89000 3 Messages postés mercredi 22 novembre 2017Date d'inscription 22 novembre 2017 Dernière intervention - 22 nov. 2017 à 19:32
Lol, non j'ai eu que des 1l9D (zx et clio 2) 350 000km les deux)
Je sais que c'est pas évident à comprendre, mais j'ai vraiment une sensation de freinage, et des que je debraye ça disparer... En gros même en sous regime j'ai l'impression que ça freine...
renard31 2909 Messages postés dimanche 2 novembre 2014Date d'inscription 15 décembre 2017 Dernière intervention > Luigi89000 3 Messages postés mercredi 22 novembre 2017Date d'inscription 22 novembre 2017 Dernière intervention - 22 nov. 2017 à 20:19
ce n'est qu'une impression
juste pour vous rassurer ,; quand cela arrive arrêtez vous et vérifiez si vos freins sont chauds
Luigi89000 3 Messages postés mercredi 22 novembre 2017Date d'inscription 22 novembre 2017 Dernière intervention - 22 nov. 2017 à 21:38
Je l'ai déjà fait, j'ai toucher les jantes par curiosité pour voir si ça chauffer mais non... Vue que quand je debraye ça disparer l'impression de frein moteur
Vraiment bizarre... J'ai comme l'impression que le moteur s'etouffe enfaite...
Commenter la réponse de renard31
gt.55 3714 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 15 décembre 2017 Dernière intervention - 23 nov. 2017 à 09:11
0
Utile
Si le moteur fonctionne normalement à l'accélération, sans s'étouffer ni peiner, il n'y a pas de raison particulière pour qu'il "force" sur le ralenti lors de la décélération !


Commenter la réponse de gt.55