Problème sur ma xantia diesel

isaetludo
Messages postés
4
Date d'inscription
dimanche 17 novembre 2013
Statut
Membre
Dernière intervention
17 novembre 2013
- 17 nov. 2013 à 15:38
 valanzasco - 18 nov. 2013 à 20:34
bonjour,

je viens de faire changer mon embrayage et la surprise je perds pas mal d'huile de boite à quoi cela est du? merci pour vos répônses

2 réponses

Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 193
17 nov. 2013 à 18:51
Bonjour,
Si c'est un professionnel qui a fait le travail, il faut lui rapporter la voiture tout de suite. Sinon, il faut déterminer l'endroit de la fuite, certainement l'arbre d'entrée de boite de vitesses. Si tel est le cas, c'est déposé de la boite.
Amicalement.
0
isaetludo
Messages postés
4
Date d'inscription
dimanche 17 novembre 2013
Statut
Membre
Dernière intervention
17 novembre 2013

17 nov. 2013 à 19:26
ba non justement c'est un mecano mais au black et en faite c'est les joints spi et cardan de boites qui sont mort
cdlt
0
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 193
18 nov. 2013 à 19:03
Bonjour,
C'est dommage de ne pas les avoir changés pendant que la boite était déposée !
Amicalement.
0
bonsoir,
oui en effet c'est se qu'on m'a dit que normalement ils auraient du être changer en même temps du coup on la reporte chez lui ce vendredi et il va nous les faire donc dans notre malheur on a de la chance
amicalement
0
bonsoir,je n'ai pas vu le véhicule mais je pense qu'en remplaçant les joints spi de cardan,le

probleme devrait etre résolu.les cardans ne s'abiment pas en faisant un embrayage.ce n'est

pas non plus un travail phénomenal. cordialement.
0