Ventilateur manuel sur c3 ne fonctionne que sur position 4 ? [Résolu]

vivi - 15 janv. 2012 à 17:49 - Dernière réponse : guigui1412 60 Messages postés jeudi 2 février 2012Date d'inscription 18 mars 2012 Dernière intervention
- 4 févr. 2012 à 12:32
Bonjour,

Le ventilateur manuel sur ma C3 ne semble pas s'enclencher sauf sur position 4 où le bruit démontre qu'il fonctionne

Qu'est-ce que vous en pensez ?

merci d'avance
Afficher la suite 

5 réponses

Répondre au sujet
guigui1412 60 Messages postés jeudi 2 février 2012Date d'inscription 18 mars 2012 Dernière intervention - 2 févr. 2012 à 19:37
+2
Utile
snocky a raison ta résistance de chauffage est hs
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de guigui1412
+2
Utile
J'ai lu cela sur d'autre site,

pour autant il semble que l'on ne puisse changer que le bloc d'élement de commande.

http://www.webdealauto.com/fr/Element+de+commande+climatisation/VALEO+509355/1668.84783.html
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de toto
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 15 janv. 2012 à 18:43
+1
Utile
Résistance hs
Commenter la réponse de snocky.
+1
Utile
Bonjour,

J'ai exactement le même problème depuis peut sur ma C3,
les ventilateur ne tourne que sur la dernière position.

Pas pratique du tout
Commenter la réponse de toto
guigui1412 60 Messages postés jeudi 2 février 2012Date d'inscription 18 mars 2012 Dernière intervention - 4 févr. 2012 à 12:32
+1
Utile
ta ventilation fonctionne de la façon suivante: le + qui alimente ton pulseur passe cette résistance pour les vitesses 1, 2 et 3 tandis que la vitesse 4 est branché directement sur le pulseur c'est pour cela que t'est 3 première vitesse fonctionnent pas
Commenter la réponse de guigui1412