Ventilateur manuel sur c3 ne fonctionne que sur position 4 ? [Résolu]

- - Dernière réponse : guigui1412
Messages postés
60
Date d'inscription
jeudi 2 février 2012
Dernière intervention
18 mars 2012
- 4 févr. 2012 à 12:32
Bonjour,

Le ventilateur manuel sur ma C3 ne semble pas s'enclencher sauf sur position 4 où le bruit démontre qu'il fonctionne

Qu'est-ce que vous en pensez ?

merci d'avance
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
Messages postés
60
Date d'inscription
jeudi 2 février 2012
Dernière intervention
18 mars 2012
3
Merci
snocky a raison ta résistance de chauffage est hs

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 546 internautes nous ont dit merci ce mois-ci

Commenter la réponse de guigui1412
2
Merci
J'ai lu cela sur d'autre site,

pour autant il semble que l'on ne puisse changer que le bloc d'élement de commande.

http://www.webdealauto.com/fr/Element+de+commande+climatisation/VALEO+509355/1668.84783.html
Commenter la réponse de toto
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
1
Merci
Résistance hs
Commenter la réponse de snocky.
1
Merci
Bonjour,

J'ai exactement le même problème depuis peut sur ma C3,
les ventilateur ne tourne que sur la dernière position.

Pas pratique du tout
Commenter la réponse de toto
Messages postés
60
Date d'inscription
jeudi 2 février 2012
Dernière intervention
18 mars 2012
1
Merci
ta ventilation fonctionne de la façon suivante: le + qui alimente ton pulseur passe cette résistance pour les vitesses 1, 2 et 3 tandis que la vitesse 4 est branché directement sur le pulseur c'est pour cela que t'est 3 première vitesse fonctionnent pas
Commenter la réponse de guigui1412