Renault clio 2 1,5dci société 65ch 2005

Steven27460 1 Messages postés mardi 16 mai 2017Date d'inscription 16 mai 2017 Dernière intervention - 16 mai 2017 à 13:14 - Dernière réponse : snocky. 21343 Messages postés mardi 11 octobre 2011Date d'inscription 22 janvier 2018 Dernière intervention
- 16 mai 2017 à 13:41
Bonjour, suite à une vidange moteur la voiture c'est mise à énormément fumer blanche, j'ai donc pensé que j'avais mis trop d'huile (malgré que j'avais mis 4l) j'ai donc décidé de re vidanger la voiture mais surprise rien qui sort.. (j'avais laissé tourné 5mins avec la fumé et un ralenti instable) je remet le bouchon et redémarre donc je pensais que l'huile n'était pas encore arrivé et que ça se calmerais et la plus de fumée à part quand j'accélère même tout doucement elle crache beaucoup de fumée j'attend un peu et la la voiture se met à s'emballer à monter dans les tours sans que je touche à rien je coupe donc le contact mais la rien elle continue à accélérer très fort pris de panique je m'éloigne en courant (c'était impressionnant et beaucoup de fumée qui m'empêcher de respirer) elle à tournait à très haut régime pendant 2-3mins avant de se couper toute seule sans claquer et la elle ne démarre plus et je ne sais pas trop quoi penser n'y de quoi ça vient alors si quelqu'un a des explications à me donner je suis preneur, il y a aussi le pot d'échappement qui a craché quelque chose en grande quantité ce n'est pas de l'huile mais je pense à de la calamine il y en a partout dans la cours ....
J'attend vos solutions pour les réparations merci ..
Afficher la suite 

1 réponse

Répondre au sujet
snocky. 21343 Messages postés mardi 11 octobre 2011Date d'inscription 22 janvier 2018 Dernière intervention - 16 mai 2017 à 13:41
0
Utile
bjr, il est probable que vous ayez vidangé la boîte et donc remis trop d'huile. Moteur hs probablement
Commenter la réponse de snocky.