Problème de démarrage Jumper diesel 1,9 de 1997

Signaler
Messages postés
6
Date d'inscription
samedi 10 novembre 2012
Statut
Membre
Dernière intervention
9 mai 2015
-
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
-
Bonjour,
Batterie et bougies de préchauffage neuves , démarre très bien quand il fait bon ou à chaud ( même après quelques heures d'arrêt), par contre le matin ce n'est pas toujours le cas il a parfois le symptôme des bougies HS ! Plusieurs hypothèses : arrivée carburant ( prise d'air),
boîtier d'alimentation préchauffage !
Avez vous une autre suggestion ?
Demain je vais d'abord pomper sur le piston au dessus du filtre gasoïl avant de démarrer.
Merci à tous ceux qui voudront bien me répondre

5 réponses

Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
C'est un moteur HDI ou un "ancien" ?
Amicalement.
Messages postés
6
Date d'inscription
samedi 10 novembre 2012
Statut
Membre
Dernière intervention
9 mai 2015

1,9 Diesel ordinaire
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Vérifiez la tension de préchauffage avant le coup de démarreur : environ 10 volts. Si c'est correct, il faut s'assurer qu'il n'y ait pas de prise d'air sur le circuit de gazole. Pour cela, interposez une durite de plastique transparent avant le filtre à carburant avec colliers bien étanches, purgez et démarrez. Il ne doit passer que quelques bulles d'air lorsque le moteur tourne. Si elles sont nombreuses il faut remonter la canalisation jusqu'au réservoir pour trouver la fuite. Attention, une prise d'air ne signifie pas qu'à cet endroit le gazole passe. L'air peut très bien entrer sans que le gazole ne puisse sortir, c'est un "piège".
Amicalement.
Messages postés
6
Date d'inscription
samedi 10 novembre 2012
Statut
Membre
Dernière intervention
9 mai 2015

Bonjour Georges106,
Merci pour les infos mais je ne sais pas comment mesurer la tension .
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Il faut vous faire aider par un ami électricien car il est pratiquement impossible d'expliquer efficacement à distance, désolé.
Amicalement.
J'ai remarqué que le clic du boîtier de préchauffage ( je pense qu'il vient de là ??) lorsque que l'on préchauffe les bougies , se produit au bout d'environ 15/20 secondes alors que le voyant s'éteint au bout de 5/7 secondes.
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
180
bonjour , en fait je pense que ce que vous entendez ,c'est le relais qui coupe l'alimentation des

bougies.car lorsque vous mettez le contact sur ON ,le témoin de préchauffage s'allume et puis

s'éteind apres quelques secondes mais le relais continue à alimenter les bougies meme témoin éteind.cordialement.
En fait plus j'attends et plus les bougies sont chaudes !
J'ai tout de même testé l'alternateur aux bornes batterie moteur tournant phares allumés: 14,45 V donc c'est OK de ce coté là.
Je vais installer un tuyau transparent avant le filtre gasoil afin de voir si je n'ai pas trop de bulles d'air.
Sinon j'ai eu un problème identique sur une ZX diesel il y a une dizaine d'année , clapet de pompe sale et qui de ce fait fonctionnait mal ( nettoyage et pose d'un anti retour sur l'arrivée de carburant avant la pompe)
Je vais tout de même tester les bougies car même neuves il peut y en avoir une de défectueuse , j'ai déjà vérifié sans les démonter en mettant le contact et en posant un doigt dessus la vis de serrage de l'alimentation électrique , elles étaient tièdes car je ne pense pas qu'elles puissent être très chaudes à cet endroit là ?
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
180
RE , oui je pense comme georges106, voir prise d'air sur circuit de gasole.cordialement.
Je ne sais pas si c'est une prise d'air car à chaud il démarre très bien , sans aucune ratée même après deux heures d'arrêt mais je vais tout de même vérifier .
Merci pour vos réponses , ça fait plaisir et on se sent moins seul face au problème.
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
180
RE , si cette prise d'air est infime,apres 2 h et à chaud ça va .mais toute une nuit et à froid

ça fait peut etre la différence.cordialement.