Voyant esp [Résolu]

Signaler
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020
-
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020
-
Bonjour,
Bonjour,
J'ai le voyant esp qui cest allumer après un changement de plaquette de frein arrière, depuis des que je veux rouler 1er,2e et elle reste bloquer en 2e de quoi sa peux venir ? Merci beaucoup de votre aide.

3 réponses

Messages postés
4240
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 juin 2020
652
Bonjour
vous avez abîmé ( ou cassé ) un capteur
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020

Bonjour, et vous pensez que ces sa du coup qui bloque mes vitesses ?
Cordialement
Messages postés
13232
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 juin 2020
392
Bonjour Roseg1501, vous n'avez pas fait une erreur, est-ce bien le voyant ESP qui reste allumé et pas l'ABS?
Si c'est bien l'ESP et que votre voiture est équipé d'un frein à main électrique et ou de l'assistance de démarrage en côte il est possible qu'il faille faire un diagnostique électronique après un remplacement des plaquettes de frein arrières.
De tout façon comme vous avez un voyant allumé il faut passer par un diagnostique électronique pour savoir ce qu'il se passe.

Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020
>
Messages postés
4240
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 juin 2020

Merci beaucoup.
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020
>
Messages postés
13232
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 juin 2020

C'est une Citroën C3 pluriel sensodrive
Messages postés
13232
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 juin 2020
392 >
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020

Re, la C3 Pluriel Sensodrive est ,suivant l'année, équipé du système de démarrage en côte qui agit sur les freins arrières et cela passe par le bloc ABS/ESP , il va falloir faire un diagnostique électronique.
Par contre je ne saurai vous dire si cela à un rapport avec la boite de vitesse.
Messages postés
26519
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juin 2020
2 737 >
Messages postés
13232
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 juin 2020

Bah vu la conception totalement absurde du véhicule,tout est possible
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020
>
Messages postés
4240
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 juin 2020

D'accord merci
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020

Je tenais a tous vous remercier ce n'était qu'un capteur abîmé. Mon véhicule refonctionne normalement les vitesses repasses, et plus de voyant ! Merci encore et bonne journée à tous. :)
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020
>
Messages postés
4240
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 juin 2020

Merciii encore ????
Messages postés
13232
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 juin 2020
392
Re bonjour, quel capteur était abimé?
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020
>
Messages postés
13232
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 juin 2020

Bonjour. Oui le capteur était abîmé. C'est donc le voyant qui bloquait les vitesses, une sécurité sûrement..
Messages postés
13232
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 juin 2020
392 >
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020

Merci pour votre retour Roseg1501, mais il semble que vous n'avez pas compris ma question, donc je vais la reformuler, ou se trouve le capteur abimé qui empêchait la boite de vitesse de fonctionner?
Messages postés
13
Date d'inscription
dimanche 19 avril 2020
Statut
Membre
Dernière intervention
25 avril 2020
>
Messages postés
13232
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 juin 2020

Bonjour, au niveau de la roue arrière droite.