407 ne demarre pas

Signaler
-
Messages postés
14394
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 janvier 2022
-
Bonsoir, ma 407 ne demarre pas en passant la valise "problème d injection" que faire de plus il est inscrit mode econoique activé qui peut me renseigner merci

3 réponses

Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022
93
@ phiphi
Bonjour, elle ne démarre pas justement à cause du mode éco..

Commencez par changer de batterie en faisant ceci pour commencer :

-mettre le contact
-coupez le contact et attendre 5 minutes (clé retirée du contact)
-débranchez la batterie et attendez 3 minutes.
-montez la nouvelle , branchez la et attendez cinq minutes sans rien toucher
-mettez le contact et attendez cinq minutes puis tentez un démarrage.
Si vous sortez du mode éco il n' y a pas de raison pour que la voiture ne démarre pas...
Au cas ou cette dernière refuse de démarrer, rebranchez l' outil et allez vérifier dans le menu
si vous êtes en IMMO OFF ou IMMO ON, ensuite on verra...
bonsoir mimi69780 merci pour votre réponse je vais voir ca demain . en ce qui concerne la batterie celle ci est neuve .
en fait quand je suis rentré il y a eu un triangle orange avec esp surement rien a voir et le matin quand j'ai voulu partir elle n'a pas demaré. J ai essayé avec un capteur neuf pareille et depuis elle met mode economique activé. de plus quand j appuie sur menu tout s eteint. je vous tient au courantdans le week end merci beaucou^p
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Une batterie neuve ça ne veut rien dire,vous ne seriez pas le premier à tomber sur une batterie à plat
bonsoir a tous,
Tout d abord merci a tous ceux qui essayent de m aider.....j ai mis ma batterie en charge et remontée comme vous me l avez indiqué . Toujours rien ;;;le mode economique activé est toujours visible quand je vais dans menu tout s éteint merci encore
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Bjr,ne démarre pas COMMENT ?
bonjour a tous
me revoilà problème non résolu . j'ai mis ma voiture au garage cela fait 15 jours et ils n ont pas trouvé encore la panne .je commence a m’inquiéter .le garagiste a changé les capteurs et rien ne s est passé il me dit problème de faisceau le samedi puis le samedi suivant (non ce n'est pas le faisceau) que faire,??? par pitié aidez moi SVP et grand MERCI a vous tous.
Messages postés
14394
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 janvier 2022
857
Bonjour phiphi, le mode "économie d'énergie" n'empêche pas de démarrer le moteur.
Le mode "économie d'énergie" est simplement une fonction qui désactive le fonctionnement des équipements de la voiture afin de ne pas vider la batterie lorsque le moteur n'a pas tourné depuis un moment. Seul le démarrage du moteur annule le mode "économie d'énergie".
Il faut donc trouver pourquoi que le moteur ne démarre pas.
Avez vous essayez de démarrer la voiture avec la deuxième clef?
Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022
93 >
Messages postés
14394
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 janvier 2022

Bonjour phiphi, le mode "économie d'énergie" n'empêche pas de démarrer le moteur. ...(ça dépend)..
J' ai déjà vu des BSI vidée suite à des mode éco actif liés à des soucis sur le circuit de charge (batterie incluse).
Allez démarrer un véhicule avec une BSI vidée que je me marre un peu...
Messages postés
14394
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 janvier 2022
857
Bonjour mimi69780, que sous entendez vous en disant une BSI vidé?
Le BSI (Boitier de Servitude Intelligeant) est un boiter électronique qui gère les équipement de la voiture. Le BSI est paramétré avec un programme informatique, le mode économie d'énergie est simplement des lignes de commande faisant partis du programme.
Si par "vidé" vous sous-entendez que le programme du BSI est corrompus effectivement cela peut empêcher de démarrer et dans ce cas il suffit de réencoder le BSI avec la valise de diagnostique.
Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022
93 >
Messages postés
14394
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 janvier 2022

Sauf que c' est un peu plus compliqué que ça...
Une BSI vidée empêche de démarrer simplement car le code servant à l' immo ne peut plus être lu, la suite vous la connaissez...( je ne m' éterniserai pas trop sur le sujet, ça pourrait donner des idées...)

Je ne parle pas de programme corrompu mais bien de programme qui s' envole...
Allez, ne serait ce qu' apprendre des clés avec une BSI vidée, si vous y arrivez donnez moi votre recette magique , elle me servira pour la prochaine fois ou un client m' apportera son véhicule sur un plateau.

Il arrive, pour votre info, que même avec une BSI vidée on arrive malgré tout à ne pas pouvoir faire repartir le véhicule, si vous savez pourquoi merci de donner l' explication.

Dans pareil cas il y a trois options, la première remettre une Bsi neuve et l' apprendre.
Pour les deux autres je n' en parlerai sûrement pas sur ce forum, ces dernières n' étant pas légales (en particulier une des deux qui me permettrait de partir avec n' importe quel véhicule), d' ailleurs en concession, je ne le faisais pas car strictement interdit...
Messages postés
14394
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 janvier 2022
857
Oui mimi69780, pas la peine de s'éterniser sur la question car cela n'a rien à voir avec le suivi de conversation de ce forum. Mais suis d'accord avec vous, il y a parfois "des trucs" bizarres qui arrivent avec l'électronique des voitures.
Cordialement
Fred.ml