Xsara picasso 2.0 hdi probleme de ralenti [Résolu]

Messages postés
2
Date d'inscription
samedi 5 décembre 2015
Dernière intervention
6 décembre 2015
- - Dernière réponse :  Denis - 21 févr. 2017 à 12:46
Bonjour,depuis peu mon xsara picasso 2.0 hdi de 2001 démarre très bien,roule très bien aussi mais après quelques kilométres le régime moteur et un peu trop haut
donc ralenti un peu trop haut gênant en embrayant et débrayant et au point mort
on dirait qu'il essaie de se recaler a un régime normal et parfois il y arrive.
l'embrayage a été changer en aout 2014 avec volant ,disque et même le doigt d'embrayage et le cable d'embrayage. la vidange faite ainsi que les filtres gasoil et huile en juillet 2015. si quelqu'un a eue le même problème merci d'avance.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23314
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
10 décembre 2018
0
Merci
Bjr, vérifiez deja le niveau d'huile a froid
Fait ce matin huile et eau ok .et pas de problème de température
Problème toujours pas résolu et aucun voyant ou anomalie
Affiché sur le tableau de bord
jeff.deb40
Messages postés
2
Date d'inscription
samedi 5 décembre 2015
Dernière intervention
6 décembre 2015
-
Fait ce matin huile et eau ok .et pas de problème de température...Problème toujours pas résolu et aucun voyant ou anomalie
Affiché sur le tableau de bord
> jeff.deb40
Messages postés
2
Date d'inscription
samedi 5 décembre 2015
Dernière intervention
6 décembre 2015
-
Bonjour j ai exactement le même problème depuis 15 jours environ avez vous trouver la solution au problème ? Merci
Commenter la réponse de snocky.