Signaler

Pourquoi ce problème d'autoradio Pioneer ? [Fermé]

Posez votre question tof29260 - Dernière réponse le 25 janv. 2011 à 19:31 par snocky
bonjour , donc voila mon souci j'ai changer l'autoradio sur mon Renaud espace 2 , j'ai mit un poste pionner tous bien brancher les broche été bonne tous bien quoi donc il s'allume .... sauf qu'il n'y a pas de sons ! et pour avoir du son je suis obliger d'avoir les feux allumer ! donc je voulai savoir comment remédier a cela car se ne me le fesai pas avec mon ancien poste ! merci d'avance
Afficher la suite 
Utile
+0
plus moins
bonjour , je pense a un mauvais branchement, le mettre sur un + permanent a+
Utile
+0
plus moins
Bonsoir,voir si vous n'avez pas un mauvais contact à la masse.
Utile
+0
plus moins
ou regarder la masse ? et comment mettre sur un plus permanent ??? merci
Utile
+0
plus moins
Bonjour,les voitures n'ayant pas de prises de terre pour avoir un circuit fermé,une alimentation électrique doit être reliée à une masse métallique pour fonctionner correctement.En général,c'est le moteur car c'est la pièce la plus imposante.Il peut arriver qu'une masse conduise l'alimentation d'un autre circuit vers un autre point.
Utile
+0
plus moins
Tiens c'est drôle ça!Roulez la nuit dans ce cas....

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !