Ma c5 ne démarre plus

Résolu
iness16
Messages postés
7
Date d'inscription
dimanche 29 juin 2014
Statut
Membre
Dernière intervention
4 juillet 2014
- 29 juin 2014 à 15:32
gt.55
Messages postés
17225
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
- 28 août 2018 à 13:43
Bonjour, voilà ma c5 ne démarre plus, j'ai démarré elle a bien démarré puis tous les voyants sont restés allumés pendant que je roulais, et les clignotants, essuie-glaces, les compteurs ne répondaient plus non plus,... rien ne fonctionnait, arrivée chez moi j'essaye de la redémarrer et elle ne veut plus du tout démarrer quel peut être le problème svp ? merci d'avance.
A voir également:

3 réponses

snocky.
Messages postés
28389
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2022
4 575
29 juin 2014 à 16:10
Bonjour, contrôlez votre batterie (et votre alternateur)
3
iness16
Messages postés
7
Date d'inscription
dimanche 29 juin 2014
Statut
Membre
Dernière intervention
4 juillet 2014

30 juin 2014 à 12:35
merci pour ta réponse, je viens d'essayer de démarrer avec câble de démarrage et elle ne veut pas démarrer dc ce ne doit pas être la batterie qui fait défaut, quand je mets le contact les aiguilles restent à zéro et les compteurs kilométriques sont en mode ---------- les vitres électriques elles fonctionnent ainsi que la radio
0
iness16
Messages postés
7
Date d'inscription
dimanche 29 juin 2014
Statut
Membre
Dernière intervention
4 juillet 2014

30 juin 2014 à 17:51
bjr, ok merci pr l'info je vais acheter un multimètre, digital? si non quel intitulé exact svp merci
0
snocky.
Messages postés
28389
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2022
4 575
1 juil. 2014 à 07:21
Oui digital c'est plus précis,0 12V elle est completement dechargée, en dessous elle est morte
0
iness16
Messages postés
7
Date d'inscription
dimanche 29 juin 2014
Statut
Membre
Dernière intervention
4 juillet 2014

2 juil. 2014 à 10:05
des news un mecano est passé vr la voiture il a retiré les cosses les a remises il a tapé ma clé et la voiture a démarré c étrange ?! il a mis du dégrippant sr les cosses et pas d'info supplémentaires il me dit normalement ça devrait aller quel pouvait être le pb une idée ?
0
snocky.
Messages postés
28389
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 septembre 2022
4 575
Modifié par snocky. le 2/07/2014 à 11:10
Il pouvait y avoir effectivement avoir un mauvais contact aux cosses.Par contre, taper la clé ca devait faire partie de l'"actor studio"!
0