C4 picasso 1.6hdi ne démarre plus

Signaler
Messages postés
2
Date d'inscription
samedi 22 avril 2017
Statut
Membre
Dernière intervention
22 avril 2017
-
 K211098 -
Bonjour à tous
Voilà mon problème
Je suis en possession d'un c4 picasso 1.6hdi de 2007 .
Celui-ci ne démarre plus . J'ai changer la batterie mais rien ni fait .
J'ai fait un diag odb2 et il m'affiche defaut 1586-28.
Je suis perdu, je demande votre aide
Cordialement

3 réponses


Bonjour

Votre defaut correspond à une coupure de gazole
Problème très courant sur les 1.6hdi

Il faut vérifier votre prise de capteur pression rail qui se trouve derriere le moteur c'est un peu chiant à faire mais vous ne serez pas déçu Hihihi
Si ce n'est pas ca je vous promet de démarrer votre voiture sur in simple coup de fil
Amicalement

Bonjour,
D’où venait le problème ?
Merci
Messages postés
26250
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 mars 2020
2 512
bjr, ne démarre pas COMMENT?
Djo76600
Messages postés
2
Date d'inscription
samedi 22 avril 2017
Statut
Membre
Dernière intervention
22 avril 2017

Il ne démarre pas .. Le démarreur tourne mais le moteur ne se lance pas
snocky.
Messages postés
26250
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 mars 2020
2 512
entendez vous la pompe tourner?
Profil bloqué > snocky.
Messages postés
26250
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 mars 2020

Bonjour snocky

Les moteurs 1.6hdi ne sont équipée que dè pompe HP dàns le moteur donc l'écouter tourner cest très difficile
Vous m'entendez comment vous en mettant vos oreilles sous le cache distrib ?

Amicalement votre
Profil bloqué > snocky.
Messages postés
26250
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 mars 2020

Si elle ne toune pas le moteur ne peut tourner car celle si est entraîner par la distrib