Problème desambuage

Morg28 1 Messages postés mardi 21 novembre 2017Date d'inscription 21 novembre 2017 Dernière intervention - 21 nov. 2017 à 12:32 - Dernière réponse : renard31 2909 Messages postés dimanche 2 novembre 2014Date d'inscription 15 décembre 2017 Dernière intervention
- 22 nov. 2017 à 20:26
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour 1 tous voilà j'ai une citroen saxo mais le desambuage avant et arrière ne fonctionne pas quand je tourne le bouton. Le chauffage lui fonctionne un minimum
Afficher la suite 

2 réponses

Répondre au sujet
gt.55 3714 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 15 décembre 2017 Dernière intervention - 21 nov. 2017 à 14:34
0
Utile
Bonjour,

Si vous pouviez expliquer un peu mieux...

Le bouton, lequel ?
Désembuage arrière, il se commande depuis le bouton ?
Chauffage un minimum, c'est quoi, combien ?

Cdt
Commenter la réponse de gt.55
renard31 2909 Messages postés dimanche 2 novembre 2014Date d'inscription 15 décembre 2017 Dernière intervention - 22 nov. 2017 à 20:26
0
Utile
Bjr

c'est une peu normal
si elle n'est pas équipée de la clim ; il faut attendre que le moteur soit bien chaud pour que le désembuage soit efficace.
quand à l'arrière , il suffit d'appuyer sur le bouton adéquat pour réchauffer la résistance intégrée à la lunette
exemple de bouton
https://www.google.fr/search?q=bouton+d%C3%A9givrage&tbm=isch&tbo=u&source=univ&sa=X&ved=0ahUKEwick-q19NLXAhWLCewKHduzDfoQsAQIJQ&biw=1026&bih=766
Commenter la réponse de renard31