Panne c crosser [Résolu]

Messages postés
1
Date d'inscription
dimanche 16 février 2014
Dernière intervention
16 février 2014
- - Dernière réponse :  vi13 - 1 janv. 2016 à 22:03
Bonjour,
mon véhicule ne démarre plus pourtant il semble y avoir de la batterie.. après plusieurs essai de démarrage aux câbles, un message s affiche : système de contrôle dynamique de stabilité (ASC) est ce que ce problème est lié? ( j ai repéré mon véhicule du garage la veille qui a subit une réparation pour de la tôle puis un changement de plaquettes de freins avant) je vous remercie par avance de votre aide.
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
1
Date d'inscription
dimanche 21 juin 2015
Dernière intervention
21 juin 2015
3
Merci
Bonsoir
Je rencontre apparemment exactement le m^me problème sur notre 4007.

Comment avez vous résolu votre problème et d'où venait-il exactement?

Notre véhicule est actuellement stationné à cheval sur une route passante ...

Merci pour votre réponse

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 512 internautes ce mois-ci

Bonjour avez vous la solution svp ?
Commenter la réponse de Gura56
0
Merci
Bonsoir,si la panne est apparue à la suite d'une intervention les responsables doivent la remettre en état.
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
c'est bizarre tout de même qu'une marque faisant autorité en terme de fiabilité à l'échelle planètaire pose souci, n'exagerez vous pas un chouia?
je vous remercie par avance, nous avons bien change la batterie, pourtant aucuns des voyants n indiquaient cette panne bizarre tout de meme ...
Bonjour, j ai le même problème. C était quoi la panne finalement? Merci de votre réponse.
Commenter la réponse de Castormalin