Panne c crosser [Résolu]

cristof007 1 Messages postés dimanche 16 février 2014Date d'inscription 16 février 2014 Dernière intervention - 16 févr. 2014 à 16:20 - Dernière réponse :  vi13
- 1 janv. 2016 à 22:03
Bonjour,
mon véhicule ne démarre plus pourtant il semble y avoir de la batterie.. après plusieurs essai de démarrage aux câbles, un message s affiche : système de contrôle dynamique de stabilité (ASC) est ce que ce problème est lié? ( j ai repéré mon véhicule du garage la veille qui a subit une réparation pour de la tôle puis un changement de plaquettes de freins avant) je vous remercie par avance de votre aide.
Afficher la suite 

6 réponses

Répondre au sujet
Gura56 1 Messages postés dimanche 21 juin 2015Date d'inscription 21 juin 2015 Dernière intervention - 21 juin 2015 à 00:46
+3
Utile
1
Bonsoir
Je rencontre apparemment exactement le m^me problème sur notre 4007.

Comment avez vous résolu votre problème et d'où venait-il exactement?

Notre véhicule est actuellement stationné à cheval sur une route passante ...

Merci pour votre réponse
Cette réponse vous a-t-elle aidé ?  
Bonjour avez vous la solution svp ?
Commenter la réponse de Gura56
Castormalin - 16 févr. 2014 à 19:06
0
Utile
3
Bonsoir,si la panne est apparue à la suite d'une intervention les responsables doivent la remettre en état.
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 17 févr. 2014 à 00:18
c'est bizarre tout de même qu'une marque faisant autorité en terme de fiabilité à l'échelle planètaire pose souci, n'exagerez vous pas un chouia?
je vous remercie par avance, nous avons bien change la batterie, pourtant aucuns des voyants n indiquaient cette panne bizarre tout de meme ...
Bonjour, j ai le même problème. C était quoi la panne finalement? Merci de votre réponse.
Commenter la réponse de Castormalin