C5 2.2 HDI Exclusive ne démarre plus. [Résolu]

chrisolivier 2 Messages postés mardi 7 janvier 2014Date d'inscription 7 janvier 2014 Dernière intervention - 7 janv. 2014 à 09:25 - Dernière réponse :  patoche16
- 7 janv. 2014 à 18:43
Bonjour, en actionnant la clé un petit "clac " se produit et tous éléments (airbags-anti- blocage...) défilent sur l'écran de l'ordinateur de bord. Puis les phares clignotent et les warning s'allument. Une petite sonnerie est émis. Tout recommence plusieurs fois jusqu'au moment où le véhicule se met en économie d'énergie.
Afficher la suite 

6 réponses

Répondre au sujet
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 7 janv. 2014 à 10:26
+1
Utile
Bon elle était facile celle là!
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de snocky.
alex86500 316 Messages postés vendredi 5 juillet 2013Date d'inscription 30 mars 2015 Dernière intervention - 7 janv. 2014 à 09:36
0
Utile
remplacer votre batterie!
Commenter la réponse de alex86500
chrisolivier 2 Messages postés mardi 7 janvier 2014Date d'inscription 7 janvier 2014 Dernière intervention - 7 janv. 2014 à 09:37
0
Utile
1
Merci de votre confirmation pour le changement de la batterie.
zarkavas 5 Messages postés lundi 6 janvier 2014Date d'inscription 8 janvier 2014 Dernière intervention - 7 janv. 2014 à 11:44
t enchantes pas trop vite la mienne est neuve ,j espere que pour toi cela viens bien de ta batterie et non pas de ton anti demarrage(sauf si cela est du aux piles),ou la le plus dur sera a faire,j espere que tu as un double de clef antidemarrage relié a ton electrovane,n hesites pas a en acheter un,autremement l agent de la marque de ta voiture se feras un plaisir de te la remplacer pour 150 A 200 euros(ils jubilent pour cela)c est bien pour cela que pour la laguna que je possede je ne suis pas pret d acheter un autre vehicule de cette marque possedant un anti demarrage ni tout autre marque,bon courage a toi
Commenter la réponse de chrisolivier
alex86500 316 Messages postés vendredi 5 juillet 2013Date d'inscription 30 mars 2015 Dernière intervention - 7 janv. 2014 à 09:38
0
Utile
tenez moi au "jus"!
Commenter la réponse de alex86500
0
Utile
Bonjour
Peut-être le démarreur en court-circuit
Commenter la réponse de patoche16