C5 2.2 HDI Exclusive ne démarre plus. [Résolu]

Signaler
Messages postés
2
Date d'inscription
mardi 7 janvier 2014
Statut
Membre
Dernière intervention
7 janvier 2014
-
 patoche16 -
Bonjour, en actionnant la clé un petit "clac " se produit et tous éléments (airbags-anti- blocage...) défilent sur l'écran de l'ordinateur de bord. Puis les phares clignotent et les warning s'allument. Une petite sonnerie est émis. Tout recommence plusieurs fois jusqu'au moment où le véhicule se met en économie d'énergie.

5 réponses

Messages postés
26795
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 septembre 2020
3 106
Bon elle était facile celle là!
Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
98
remplacer votre batterie!
Messages postés
2
Date d'inscription
mardi 7 janvier 2014
Statut
Membre
Dernière intervention
7 janvier 2014

Merci de votre confirmation pour le changement de la batterie.
Messages postés
5
Date d'inscription
lundi 6 janvier 2014
Statut
Membre
Dernière intervention
8 janvier 2014

t enchantes pas trop vite la mienne est neuve ,j espere que pour toi cela viens bien de ta batterie et non pas de ton anti demarrage(sauf si cela est du aux piles),ou la le plus dur sera a faire,j espere que tu as un double de clef antidemarrage relié a ton electrovane,n hesites pas a en acheter un,autremement l agent de la marque de ta voiture se feras un plaisir de te la remplacer pour 150 A 200 euros(ils jubilent pour cela)c est bien pour cela que pour la laguna que je possede je ne suis pas pret d acheter un autre vehicule de cette marque possedant un anti demarrage ni tout autre marque,bon courage a toi
Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
98
tenez moi au "jus"!
Bonjour
Peut-être le démarreur en court-circuit