Probleme c4 picasso [Résolu]

Signaler
-
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
-
Bonjour,
j ai un problème avec ma c4 Picasso
le matin quand je démarre aucun témoin de défaut après une grosse demi-heures
il indique problème frein parking abs esp alors je coupe le moteur et je redémarre et les problème s efface mes plus je roule plus il indique le problème j ai remarquer que sur autoroute pas de problème des que je roule en ville et que les rue sont un peut dégrader le message s affiche
plusieurs personne me dise de changer un capteur qui et défectueuse moi je sais plus quoi trop penser

1 réponse

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
897
Bonjour,
Il semble qu'un fil de capteur d'ABS soit en cause. Vérifiez, en déposant les roues une à une que les faisceaux sont bien en place et ne frottent pas sur une jantes ou un élément de suspension. Bon courage.
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 074
Si vous l'avez juste bougé, c'est que le défaut vient bien de là, sinon il n'y a aucune raison qu'il s'allume.Sauf bien sur si vous avez débranché le capteur contact mit!Mais dans tous les cas, c'est bénin, vous allez pas avoir un accident à cause de ça!
vous me conseiller quoi
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 074
de faire lire le defaut chez citroen, on vous dira quel capteur est en cause
si je retire le fusible du boitier de servitude intelligent il peut effacer mes erreur en attentent que je vais chez Citroën ou ca va être pire
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 074
Touchez pas à ça!le voyant abs vous empeche pas de rouler que je sache