Probleme c4 picasso

Résolu
fabio - 25 avril 2013 à 13:27
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
- 27 avril 2013 à 18:44
Bonjour,
j ai un problème avec ma c4 Picasso
le matin quand je démarre aucun témoin de défaut après une grosse demi-heures
il indique problème frein parking abs esp alors je coupe le moteur et je redémarre et les problème s efface mes plus je roule plus il indique le problème j ai remarquer que sur autoroute pas de problème des que je roule en ville et que les rue sont un peut dégrader le message s affiche
plusieurs personne me dise de changer un capteur qui et défectueuse moi je sais plus quoi trop penser

1 réponse

Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 191
25 avril 2013 à 14:03
Bonjour,
Il semble qu'un fil de capteur d'ABS soit en cause. Vérifiez, en déposant les roues une à une que les faisceaux sont bien en place et ne frottent pas sur une jantes ou un élément de suspension. Bon courage.
1
Il se trouve ou les faisceaux
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
25 avril 2013 à 15:24
Derriere chaque roue, vous avec une fiche au niveau des freins, le plus souvent par derrière
0
Depuis que j ai bouger au fiche abs le défaut ne part plus c est pire au avant
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
Modifié par snocky. le 25/04/2013 à 19:13
Si vous l'avez juste bougé, c'est que le défaut vient bien de là, sinon il n'y a aucune raison qu'il s'allume.Sauf bien sur si vous avez débranché le capteur contact mit!Mais dans tous les cas, c'est bénin, vous allez pas avoir un accident à cause de ça!
0
vous me conseiller quoi
0