Probleme de demarrage de ma c4 [Résolu]

Messages postés
4
Date d'inscription
dimanche 9 septembre 2012
Statut
Membre
Dernière intervention
9 septembre 2012
- - Dernière réponse :  amez - 24 nov. 2019 à 15:35
Bonjour,
je suis nouvelle sur le site, alors mille excuses si le sujet a déjà été soulevé...
Voilà, je possède une c4 hdi 92 de 2007, 105 000 km.
Il y a 3 semaines, elle a refusé de démarrer après que j'ai fait le plein de gasoil : lorsque je tournais la clé, je n'entendais qu'un clic. On m'a poussé et elle a démarré en seconde. Je suis rentrée chez moi, et là, elle ne démarrait plus. Nous avons alors tenté de brancher la batterie avec les cables, et rien à faire. Il s'avère que le fusible du démarreur avait sauté. Nous l'avons remplacé et elle a redémarré. Pas de souci jusqu'à hier, où avoir avoir fait quelques courses (le moteur était encore chaud) elle a de nouveau refusé de démarrer : clic simplement. J'ai vérifié le fusible qui était bon . La radio, les phares et le klaxon fonctionnaient, mais l'ordinateur de bord m'indiquait "mode d'économie d'énergie".
Au bout de plusieurs essais, nombreux, elle a fini par démarrer, alors je suis rentrée chez moi.
Le fusible est bon, et rien à signaler dans le journal d'alerte...
J'ai lu pas mal de choses sur les forums, mais il n'y a finalement jamais la résolution du problème.
S'agit -il simplement de la batterie, d'un mauvais contact entre batterie et démarreur, et y aurait-il un lien avec la température du moteur ?
J'avoue que j'hésite à aller directement chez le concessionnaire pour y laisser plein d'argent pour rien.
Merci de votre réponse... mais n'oubliez pas que je suis novice.
Afficher la suite 

5 réponses

Meilleure réponse
36
Merci
Bonsoir,vous avez l'impression qu'il n'y pas la solution du problème sur le forum ce qui est une erreur.Mais,avec un moteur diesel le fonctionnement est complexe et le diagnostic l'est autant.C'est donc un éventail de possibilités qu'il faut vérifier.Habituellement,ce sont les bougies de préchauffage et la batterie défectueuses qui causent un mauvais démarrage.Il faut donc les remplacer en priorité.Etant donné que vous avez remplacé le fusible du démarreur,il est possible qu'il y ai court-circuit dans cette pièce(mais cela peut être provoqué par les manipulations hasardeuses...).

Dire « Merci » 36

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 10135 internautes nous ont dit merci ce mois-ci

isalou73
Messages postés
4
Date d'inscription
dimanche 9 septembre 2012
Statut
Membre
Dernière intervention
9 septembre 2012
1 -
Merci pour les infos, c'est appréciable pour une novice. Simplement, que voulez vous dire par manipulation hasardeuse ?... et pourquoi ça ne s'est produit qu'avec un moteur chaud ? est ce que ça peut jouer sur l'électronique ? (vive le progrès)
Bonne soirée et merci encore
> isalou73
Messages postés
4
Date d'inscription
dimanche 9 septembre 2012
Statut
Membre
Dernière intervention
9 septembre 2012
-
Avez vous résolu votre problème j'ai exactement le même
> isalou73
Messages postés
4
Date d'inscription
dimanche 9 septembre 2012
Statut
Membre
Dernière intervention
9 septembre 2012
-
oui : finalement, il s'agissait du démarreur (problème électrique à ce niveau). Il a été changé et depuis, plus de problème !!! je croise les doigts. Bon courage
> isalou73
Messages postés
4
Date d'inscription
dimanche 9 septembre 2012
Statut
Membre
Dernière intervention
9 septembre 2012
-
merci pour votre réponse je vais voir pour faire le nécessaire; Actuellement il fait froid + petit trajet = plus de soucis, mais dés qu'elle est chaude = attente. Merci encore.
> isalou73
Messages postés
4
Date d'inscription
dimanche 9 septembre 2012
Statut
Membre
Dernière intervention
9 septembre 2012
-
Méfiez vous quand même : pour ma part, à force, mon démarreur a fini par me lâcher complètement...
bonne continuation
Commenter la réponse de Castormalin
Messages postés
5
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015
8
5
Merci
Bonjour, avez vous réglé votre problème? Si oui comment? Merci.
Bonjour.

Je pense que c'est le démarreur qui est mort.
Ce n'est pas la batterie vu que rien ne se passe au tour de clé, ni le fusible et encore moins les bougies. Il reste donc que le démarreur et ses filtres à charbons
Bonjour,
Je détiens une C5 II de juin 2009 et hier lorsque j'ai voulu démarrer ma voiture le mode économie d'énergie activée était sur l'écran de bord. Tous les signal s'allument mais le moteur ne démarre pas. Grâce à mon voisin on a démarré avec les câbles et j'ai roulé presque une heure et plusieurs fois le soir, mais la nuit passé au matin même problème le moteur ne démarre pas!! Quelqu'un connait il la problème? Je vais quand même changer la batterie. La voiture étant boîte auto je pense que le frein à main auto reste enclenché... est ce possible? Merci à vous
Bonjour à tous, j'ai le même problème, j'ai tout essayé et je peux vous dire que c'est le démarreur qui court circuit une fois chaud, ça ne sert à rien de changer le fusible, même avec 25 ou 30 amp, sauf si c'est pour dépanner. L'astuce est de changer le fusible, attendre que le démarreur se refroisse un peu et redémarrer la voiture, il faut insister des fois pour qu'elle démarre. Donc les amis, il faut changer le démarreur est tout va rentrer dans l'ordre, ni batterie ni bougie ni rien. Voilà, j'espère que ça pourra vous aider. Ciao
> K. B -
C'est exactement ça... mon garagiste à changé le fusible et ça a démarré, il m'en a donné un de rechange et 1 semaine après rebelote, c'est le démarreur qu'il faut remplacer.
Commenter la réponse de Comprendplusrien
1
Merci
Je suis d'accord le demarreur est en cause tous simplement
Commenter la réponse de Riton
0
Merci
Bonjour, Je viens d'avoir le même problème. Impossible de démarrer le véhicule hier soir. Phares radio écran klaxon fonctionne. La voiture se met en mode éco énergie. Mais la voiture est froide dans mon cas. Mon véhicule vient d'être remorqué. Quelle a été votre solution? J'ai peur de me faire avoir par le concessionnaire. Merci pour vos réponses.
gt.55
Messages postés
10830
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
9 janvier 2020
215 -
Bonjour,

Commencez par vérifier la tension de la batterie...

Cdt
Bonjour, lorsque le moteur est chaud le relain a l’interieur du demarreur reste collé ce qui fait surchauffé le dit relais et sauter le fusible. En cas de panne essayer tout simplement de cogner un peu sur le demarreur afin que celui si ce decolle a l’interieur. Mais sa reste que provisoir. Demarreur a changer ou a réparer obligatoirement
gt.55
Messages postés
10830
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
9 janvier 2020
215 > Ruddy974 -
Le relais dans le démarreur ?
Je croyais que c'était les charbons qui restaient "collés"...
seumoc4
Messages postés
1
Date d'inscription
mercredi 19 juin 2019
Statut
Membre
Dernière intervention
19 juin 2019
-
Bonjour je lisais les message et j'ai le même pb que vous sur ma c4 cactus

Aujourd'hui, j'ai démarré ce matin 8h 00 sans problème ma voiture, j'ai roulé pendant 10 mn puis je suis revenu me garrer à la maison à 9h.

Plus tard à midi, j'ai voulu démarrer pour me rendre à mon boulot. Rien du tout, la voiture a refusé de démarrer le tableau de bord indiquait "mode d'économie d'énergie".

Le signal "SERVICE" et tous les témoins de ceintures restent éclairés,

A 18h, j'ai fait venir une dépanneuse qui a l'aide d'une grosse batterie a pu m'aider à démarrer. J'ai laissé tourné le moteur pendant 1h 25 mn. J'ai coupé le moteur et en voulant redémarrer...plus rien. La voiture refuse de démarrer

A l'heure actuelle, la voiture se met quasiment tout de suite en "MODE ECONOMIE". Que me conseillez vous ? Ma voiture est une citroen C4 Cactus, année 2014, 44 000 km, essence, 60 kw- 1199 CC

Merci pour votre aide les amis
snocky.
Messages postés
26056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 janvier 2020
2304 -
De remplacer la batterie...
Commenter la réponse de Couette
0
Merci
C'est tout de même une arnaque pour collectionner les clients !
Même topo pour moi. Batterie neuve. J'entends le cri du démarreur.
Mais ça ne démarre (prend ) pas.
Que fait citroen pour communiquer.
C'est le cas de milliers de personnes H !
Commenter la réponse de amez