Probleme berlingo 1.6 hdi 75 ch

yacouba35 - 12 déc. 2011 à 02:05
 Rapho - 4 mars 2014 à 12:03
Bonjour,
j'ai un probleme avec mon berlingo par moment il donne des acoups moteur en roulant, et meme par moment le moteur stoppe voyant stop allumé. je stoppe tout et redemarre sans probleme !!! d'ou cela vient ???? il est deja allé au garage pour ce probleme et il m'avait dit que le moteur etait encrassé donc il l'avait poussée et un bonchon de calamine etait sorti ! hors 3 mois apres ca recommence, je l'ai poussé a bloc comme le preconisai le garage mais rien n'y fait ??
une idée sur la panne ????

merci
A voir également:

9 réponses

Bonjour, j'ai exactement le même problème que vous, je suis passé chez citroen, la valise de diagnostique n'indique aucun défaut. Il n'y a pas de solution concrète, en fait, je dois me débrouiller tout seul pour trouver.
Mon moteur est un 92 cv de 2007 avec 120 000 km. Ca a commencé par des a-coups moteur (comme des grand coups de pieds aux fesses ) et maintenant le moteur se coupe. En général, ça arrive à vitesse stabilisée sur autoroute, après 20 min de roulage, 2200 tr/min environ et d'un seul coup, secousse et le moteur câle. Rien n'y fait et tout repart au bout de 10 secondes. Sans attendre les 10 secondes, dès que ca arrive, je coupe le contact et je redémarre tout de suite et tout rentre dans l'ordre.
C'est bizarre, mon filtre gazoil a été purgé, rien aux diagnostiques. La seule solution étant de trouver un mécano compétent qui se penche réellement sur le pb sans faire semblant...
Je cherche toujours...
14
A mon avis il faudra remplacer la poire de réamorçage qui est encrassée.
0