Voiture cale quand j'accélère moteur HDI 1.6

Signaler
-
 Eric11 -
Bonjour je refais un sujet car j'ai beaucoup de nouveau donc je vais résumer (207 1.6 HDI 90 sans FAP de 2008 entretien à jour distribution récente) :

- J'ai mis un nettoyant injecteur FACOM dans le réservoir, 5 kms après le moteur cale et Voyant antipollution P0192 capteur pression basse. La voiture finit par redémarrer mais ne fait que caler dès que j'accélère. J'ai pompé tout le gazoil avec l'additif et j'ai remis du bon gazoil. J'ai eu FACOM au téléphone, d'après eux IMPOSSIBLE que ça ait endommagé quoi que ce soit.

J'ai également les défauts :

P2291 : Pression injecteur basse
p0215 : disfonctionnement solenoide moteur

La voiture démarre, le moteur tourne, mais dès que j'accélère ça cale. La voiture redémarre ensuite 1 fois sur 2.

- J'ai donc changé le filtre gazoil, ça ne change rien
- Les joints d'injecteurs sont neufs et pas de fuite
- Il n'y a pas de pompe de gavage mais un simple filtre sous la banquette arrière, il était parfaitement propre.

J'ai emmené ce jour la voiture chez le seul garagiste à proximité, il ne voit pas ce que ça pourrait être à part la pompe HP ou le catalyseur colmaté!?, me propose de changer à l'aveugle. Il ne pense pas que ce soit le capteur de pression ou un manque d'étanchéité.

J'ai débranché une durite retour injecteur moteur tournant ça coule goutte à goutte, de plus si on débranche un injecteur ça broute de suite, les 4 injecteurs ont un retour régulier.

Au point mort ce n'est pas régulier, des fois ça donne des accoups, ça cale généralement tout seul au bout d'1 minute. La fumée sort bien du pot d'échappement.

J'ai aussi constaté que plus le moteur est chaud plus il faut pomper sur la poire pour démarrer.

Je n'ai pas vraiment confiance en ce garagiste et je voudrais éviter de me retrouver avec une grosse facture.

Si vous avez des pistes à tester...

7 réponses

Messages postés
389
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
19 septembre 2021
82
Bonjour monsieur.

Pour répondre :

" distribution récente"

Panne apparue juste après l' intervention ou avant, qui a fait la réparation ?

"La voiture démarre, le moteur tourne, mais dès que j'accélère ça cale."

Le problème peut venir d' une prise d' air dans le circuit injection.

"Les joints d'injecteurs sont neufs et pas de fuite"

Qui les a changé, pour quelle raison, quand le travail a été fait (avant/après la panne )?

" il ne voit pas ce que ça pourrait être à part la pompe HP"

Une pompe ça se contrôle avec du matériel , on ne devine pas les valeurs de
cette dernière au doigt mouillé...

"ou le catalyseur colmaté"

Il suffisait juste au garagiste de désaccoupler la ligne en sortie de pipe et démarrer
ainsi afin de voir si l' évacuation des gaz améliore le rendement moteur...

"Il ne pense pas que ce soit le capteur de pression "

A contrôler à l' outil diag...

"les 4 injecteurs ont un retour régulier."

Dans le cas contraire vous n' atteignez pas ou difficilement la pression rail
au démarrage ce qui induit une impossibilité de démarrer, idem contrôle
des valeurs en consignes à l' outil diag (au démarrage)..

"Au point mort ce n'est pas régulier, des fois ça donne des à coups, ça cale généralement tout seul"

Il faut faire une lecture paramètres moteur tournant et surveiller plusieurs choses :

_ La tension batterie afin de voir si une chute a lieu avant coupure moteur
_ Le régime moteur
_ Les débits d' injecteurs (mg/cp)
_ La synchronisation AAC/VILO
_ La partie BP
Merci, distribution a 1 an injecteurs 3 mois car il y avait des fuites connus sur ce modèle

Ayant refusé de changer la pompe HP pour le moment et ayant prétexté au garagiste que je vais récupérer la voiture car je n'ai pas les moyens de la changer, il me dit que finalement ce serait peut être la poire d'amorçage défectueuse car on peut pomper pendant des heure la pompe de devient pas dure et ça glougloute dans le filtre. 

Bien sur même si ce n'est pas ça chaque hypothèse éliminée et chaque élément changé me sera facturé.
Messages postés
15854
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
24 septembre 2021
510
Je vais apporter une précision je ne sais pas du tout si ça a son importance : quand j'ai calé la 1ère fois c'est au moment ou j'ai voulu dépasser les 3000 tours, voyant antipollution, voiture cale, P0192 capteur pression gazoil basse



J'ai du mal a repartir, le lendemain je repars je roule tout a l'air d'aller je commence a monter dans les tours : voyant antipollution, voiture cale, P0192 capteur pression basse + P2291 pression injecteur basse



3ème fois j'étais a 2000tr mais j'ai voulu prendre une montée, j'ai du la refaire en 10 fois



Depuis plus moyen de redémarrer



Je suis en train de réaliser que chaque fois c'est quand j'ai dépassé les 3000 tr/min que le moteur a calé + voyant obd ou j'étais dans une montée



Plus le moteur est chaud plus il est difficile de le faire démarrer



Même si je réinitialisais les défauts impossible de démarrer

Généralement si je laisse quelques heures la voiture démarre toute seule



A voir...



Dans tous les cas si je trouve la panne je vous dirai
Demain je vais au garage je vous tiens au courant
Bonjour donc je suis allé au garage, il pense que cela vient de la pompe a injection mais n'est pas sur...

Toujours pareil, voiture démarre, puis cale dès qu'on accélère, ensuite obligé de repomper pour que ça démarre.

Du coup il me dit pompe injection ou rien.
Bonjour j'ai préféré changé de garage le véhicule a été dépanné hier et déposé dans l'autre garage le plus proche (qui est assez loin  )


Bon, appel ce jour me disant que d'après lui, 2 pannes possibles : 



- Capteur de pression carburant car défaut pression carburant : 300€ Mo incluse

- OU vanne EGR, car défaut EGR (défaut apparu bien après le 1er quand j'essayais de redémarrer encore et encore) : 600€



Le 1er défaut étant apparu dès que la voiture a calé la 1ère fois, et le second vanne EGR étant apparu quasiment 1 semaine après, la vanne EGR ayant seulement 1 an et la voiture n'ayant jamais eu de soucis d'acoups ou autre je ne crois pas à la vanne EGR... 



Ce qui m'embête il refuse de vérifier s'il y a une prise d'air quelque part... Et si ce n'est pas le capteur pression il passera à la vanne EGR 



Et si ce n'est pas ça j'aurais perdu 900€ pour rien. 
Bonjour du coup c'était le capteur de pression, qui est tombé en panne 15 minutes après avoir mis le produit FACOM (utilisé selon instructions), sur un véhicule de + de 200 000 k je pense que ce n'est pas un hasard...

Je viens de récupérer le véhicule, le garage est fermé jusque mardi, et j'ai roulé 1h, surprise la clé est devenue très difficile a rentrer et sortir du démarreur, je suis obligé de "forcer", je peux essayer avec du lubrifiant?

Je ne vois pas pourquoi la clé a du mal a sortir et rentrer (jamais eu ce problème avant)...