AUDI Q2. NEUVE. Reçue il y a 10 jours. > GROS PROBLEMES électroniques

Signaler
-
Messages postés
27091
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 janvier 2021
-
Bonjour. J'ai acheté il y a 10 jours un Q2 Audi NEUF, chez AUDI Saint Fons ( Lyon )
Après 5 jours d'utilisation > gros problèmes électroniques. >>. Pas de fermeture des portes, ou fermeture partielle. De plus > En position Q/S du levier de vitesse ( C.à dire en mode avance ) sur ce type d'Audi > Le moteur s'arrête ( par exemple feu rouge ) SANS qu'il n'y ait besoin de freiner ... Au feu vert, donc à l'accélération >> Le moteur redémarre et la voiture avance. Présenté comme un gain de carburant. CE SYSTEME A MARCHE EFFICACEMENT 5 JOURS. Que faire ? A part lettre recommandée avec AR ...etc

JE NE VEUX PAS DE REPARATION aussi importante SUR UNE AUDI NEUVE.
ANNULATION DE LA VENTE POSSIBLE ?
MERCI DE VOTRE AIDE. Dr ****** François. ***@***. 06********
données personnelles supprimées par la modération
A voir également:

1 réponse

Messages postés
27091
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 janvier 2021
293
Bjr, que faite vous sur un forum ?? voiture neuve voir le concessionnaire
vous ne voulez pas de réparation : le véhicule est sous garantie et ne vous appartient pas en "totalité".. il n y a pas de clause Satisfait ou Remboursé que je sache meme chez Audi
a savoir que le Stop&Start (en anglais) ne fonctionne que Si la batterie est bien chargé, Si la consommation électrique est faible Si ? Si ?? et elle ne fait économiser du carburant que sur le papier !!
je ne connais pas de fermeture partielle des portes ?? elle ne ferme que le coté droit et pas le gauche ??