Panne démarrage Jumpy 1.6 hdi

Signaler
-
 Nono -
Bonjour,
Mon jumpy ne démarre plus le démarreur tourne, aucun défaut au tableau de bord,pas de défaut au diag comme si le transpondeur ne reconnaissait pas la clé, j'ai essayé avec de double rien à faire, j'ai mis un coup de Star pilote dans l'admission et il à tousser, merci d'avance.

1 réponse

Messages postés
391
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
2 octobre 2021
86
Bonsoir monsieur.

Ou en êtes vous avec le filtre à gazole ?
Passez un coup de valise dessus .

Regardez en lecture paramètres :

La tension batterie ( au premier contact puis lors de la sollicitation
du démarreur) l' état de l' IMMO, le régime moteur, la pression rail au
démarrage "à comparer avec la valeur en consigne" , la synchro position
moteur .

Si tout est OK faites un contrôle étanchéité via les retours injecteurs à
l' aide de fioles (mettez ici copie de vos valeurs et , le cas échéant, une
photo des quantités de carburant via les retours).
Bonjour, merci pour votre réponse rapide, j'ai oublié de vous préciser que j'ai déjà eu cette panne le fait de brancher le diag et de regarder les paramètres où la lecture n'a pas trouvé de défauts le moteur et reparti et j'ai fait environ 250 kilomètres en plus il a tourné pendant 40 min au contrôle technique sans problème ensuite je l'ai redémarrer quelques jours après il a bien démarré et ensuite le moteur s'est arrêté impossible de redémarrer,je vais regarder tous ce que vous m'avez indiqué et je vous tiens au courant,je vous en remercie d'avance.Cordialement