Problème sur DS4 perte de puissance

Signaler
Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
21 novembre 2020
-
Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
21 novembre 2020
-
Bonjour à tous,

Je viens d'acheter une DS4 puretech 130 cv avec 44000 km. Au bout de 4 jours, le témoin moteur s'est allumé et instantanément plus de puissance en dessous de 3000 tours.
10 jours avant pendant l'essai avant achat j'avais constaté un bruit de sifflement pendant les décélérations mais le vendeur me signalait que c'était normal . Bref je me retrouve déjà avec un véhicule en panne au bout de 4 jours.
Peut-être le turbo qui est cassé ?
Je me pointerai au SAV lundi à la première heure .
J'aimerais avoir vos avis.

Merci par avance

Yanou

1 réponse

Messages postés
4646
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
21 novembre 2020
876
Bonjour
ce moteur a connu quelques déboires ( jusqu'en fin 2018 )
1 - problème de distribution ; courroie en milieu humide qui s'effiloche , donc s'en suit un problème de pression d'huile , avec casse possible du moteur
2 -problème de bougies qui se cassent

il faut déjà voir ces 2 causes
Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
21 novembre 2020

Oui effectivement. Je vous tiendrai informé, j'ai toujours eu des Allemands j'aurais mieux fait de m'y tenir . C'est supposé être la premium francaise